Signaler

Berlingot 2004 Auto Radio [Résolu]

Posez votre question mic - Dernière réponse le 26 avril 2013 à 12:48 par Georges106
Bonjour,
Le haut parleur droit fonctionne, mais pas le gauche.
Apres invertion des 2 HP , le gauche fonctionne. c'est la connection qui est en cause, mais
je n'ai pas de schema de raccordement entre la portiere et le le dessous du tableau de bord.

Merci
Utile
+0
plus moins
Bonjour,
Il set fort probable que les fils sont coupés au niveau de la gaine en caoutchouc entre la portière et le montant de carrosserie. Déposez le panneau de porte, débranchez l'ensemble des fils : lève glace, verrouillage etc, dégagez la gaine côté porte et sortez le faisceau. En tirant (délicatement) la gaine, vous mettrez le reste du faisceau à jour. Il ne vous reste plus qu'à remettre en état les fils coupés : épissure soudée et gaine thermorétractable. Faites un essai avant repose et pulvérisez du silicone dans la gaine avant de la remettre en place. Voilà, c'était un peu long mais c'est un travail qui demande de la méthode si on veut qu'il soit pérenne. Amicalement.
mic- 26 avril 2013 à 10:36
Bonjour,
Les fils etaient bien coupés.
Fonctionnement correct aprés réparation.
Merci de votre aide
Répondre
Georges106 5043Messages postés samedi 23 février 2013Date d'inscription 8 novembre 2017 Dernière intervention - 26 avril 2013 à 12:48
Bonjour,
Ça fait plaisir de vous voir dépanné et de plus que vous ayez pris la peine de donner des nouvelles. Merci du retour, amicalement.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !