Qui peut me dire pourquoi le voyant d'huile de ma voiture s'allume en "son [Résolu]

chantal - 23 mars 2009 à 10:54 - Dernière réponse :  Tony
- 14 sept. 2015 à 18:34
on m'a dit que je pouvais rouler que c'était pas grave! mais la"sonnerie" ça prend la téte le niveau est bon , la vidange est faite alors pourquoi?
Afficher la suite 

10 réponses

Répondre au sujet
+1
Utile
Soit le niveau est mauvais, soit(si la voiture est récente) l'ordianteur n'a pas té remis à 0, soit vous avez un problème de capteur.
Commenter la réponse de aurelien
+2
Utile
merci Aurélien! c'est quoi le capteur ? parce qu'autant pendant 6 mois( c'est un exemple) elle va pas déconner et puis d'un coup elle sonne tout le temps et sans rien faire ça s'arréte
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de chantal8
Sébastien - 23 mars 2009 à 15:39
0
Utile
1
Ta sonde de niveau est debranché ça m'est arrivé se n'est rien elle se trouve a cote de la pompe a injection il suffit juste de la remettre. Ca arrive surtout quand on vient de changer les bougies on la debranche sans faire expres
Sa fais la meme choses elle se trouve ou la sonde duille svp merci
Commenter la réponse de Sébastien
+2
Utile
C'est donc qu'elle est soit mal branchée (elle bouge avec la route) soit hs....
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de aurelien
ludivine3 - 23 mars 2009 à 16:58
+1
Utile
bonjour je mapel ludivine jai une fiat stylo aussi elle sonner comme toi enmene la chez fiat je c plu ce ke c mai comme toi sa me prenner la tete le bipbip lol jen ai u pour 90euro trop deg
Commenter la réponse de ludivine3
0
Utile
bonjour je mapel ludivine jai une fiat stylo elle sonner comme toi enmene la chez fiat je c plu ce ke c mai comme toi sa me prenner la tete le bipbip lol jen ai u pour 90euro trop deg
Commenter la réponse de ludivine
0
Utile
il manque beaucoup de criteres pour trouver la panne exacte .neanmoins une piste pour toi controle si ton klaxon est bien relié a la masse du vehicule ???
Commenter la réponse de daniel25
marie-claude - 24 mars 2009 à 21:23
0
Utile
le niveau d'huile est insuffisant ou éventuelllement il y a un trou dans le carter
Commenter la réponse de marie-claude
0
Utile
tu as peut être un mauvais contacte
Commenter la réponse de sabine