Signaler

Branchement autoradio [Résolu]

Posez votre question papy94 - Dernière réponse le 5 mai 2012 à 19:24 par papy94
Bonjour, je voudrais installer mon autoradio Alpine cde-102 ri sur ma voiture wolsvagen polo (2002 ) les sorties de l'autoradio et les connecteurs de la voiture ne correspondent pas je ne trouve pas d'adaptateur pour faire ce branchement pouvez vous m'aider Merci d'avance papy94
Utile
+0
plus moins
Pourtant un simple faisceau iso VW largement trouvable dans le commerce fera l'affaire
papy94- 4 mai 2012 à 18:30
bonjour non malheureusement ils ne vendent pas d'adaptateur (norauto ) pour soit disant eviter les vols d'autoradio sait tu ou je pourrais m'adresser ? merci papy94
Répondre
snocky. 20802Messages postés mardi 11 octobre 2011Date d'inscription 16 novembre 2017 Dernière intervention - 5 mai 2012 à 06:47
Essayez chez vw, mais ca existe forcement
Répondre
papy94- 5 mai 2012 à 14:24
je vais tenter chez vw merci A+ papy94
Répondre
papy94- 5 mai 2012 à 19:24
merci snocky et geraldino 91 je vais aller voir si je trouve mon adaptateur ou vous me dites merci encore A+ papy94
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Chez Norauto à Vélizy, il y a les adaptateurs pour presque tout les véhicules.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !