Signaler

Ventilo declenche pas sur berlingo 2005 1.9d [Résolu]

Posez votre question tony13 - Dernière réponse le 28 mars 2012 à 21:03 par tony13
Bonjour,
j'ai un berlingo 1.9d modele 2005 il a 200000km g sorti le moteur pour refaire joint de culasse pompe a eau embrayage... et le ventilo declenche pas !! rien faire!! sonde verte deau thermosta pompe a eau... changer mai tjs rien!! quand penser vous?? mai avan le demontage jsuis pa sur kil se declencher!!? merci davance
Utile
+9
plus moins
alimente ton ventilateur en direct si il tourne sa t'écarte déjà une panne il y a aussi un relais qui alimente le ventilateur à controler
Cette réponse vous a-t-elle aidé ?  
toto13- 25 févr. 2012 à 09:53
slt, jai oublier de preciser... kan je debranche la sonde verte le ventilo ce declenche a fond donc deja il marche mai bon...??? en plus il ni a plus kune seul sonde deau ki fait tous
maintenand alor jsai plus trop koi faire!!!:((
Répondre
guigui1412 60Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention - 29 févr. 2012 à 12:51
si ta changé ton thermostat il te reste plus grand chose t'es sure que ta bien fait la purge du circuit de refroidissement ?? laisse tourner la voiture pendant 45min est-ce que les durites qui vont au radiateur sont chaudes??
Répondre
Donnez votre avis
Utile
+2
plus moins
probleme resolu merci a tous pourvos conseil !! le probleme venait dune resistance fixer sur la face avant a cotes du ventillo!! resistance changer tous marche corectement.!! merci
Donnez votre avis
Utile
+1
plus moins
avez vous controler le contacteur enfin la prise si le courant passe bien essayé produit pour circuit
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !