Signaler

Tableau de bord ne s allume plus et ne demarre plus [Résolu]

Posez votre question phiphi - Dernière réponse le 11 nov. 2017 à 14:45 par Ibra
Bonjour, suite à mauvaise manip avec l alimentation de l autoradio ,les voyants du tableau de bord ne s allument plus et ma xsara hdi ne demarre plus.....au secours!!!!!!!!!!
Utile
+0
plus moins
Bonsoir,vous avez peut-être fait un court-circuit.Vérifier les fusibles.
phiphi- 22 janv. 2012 à 11:28
bonjour,j avais vérifié les fusibles hier et ce matin en cherchant le boitier bsi ,je me suis aperçu qu il y avait 6 autres fusibles derriere le boitier principal....et il y en avait un qui était grillé...bon à savoir car personne dans les commentaires n en a parlé.La notice citroen n en parle pas non plus d ailleurs...peut etre ds la RTA?Enfin c est résolu,et en tout cas merci de m avoir répondu c est tres sympa.Je garde vos coordonnees sous le coude au cas ou.... bonne continuation et encore merci.
Répondre
Ibra- 11 nov. 2017 à 14:43
J ai le même problème
Répondre
Castormalin- 22 janv. 2012 à 13:26
La quantité d'informations dans une Revue Technique Automobile est très supérieur(et de très loin!) au mode d'emploi qui accompagne une voiture,indispensable.
Répondre
Ibra- 11 nov. 2017 à 14:45
Oû trouver ce boîtier
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !