Signaler

Pourquoi mon quad ne démarre plus ? [Fermé]

Posez votre question jesssss - Dernière réponse le 6 août 2010 à 11:10 par jesssss
Bonjour à tous, après une balade avec mon quad (un 110cc Loncin), je l'ai enmené au karcher pour le nettoyer et apres cela il n'a plus jamais voulu redémarrer. J'ai enlevé la bougie et il n'y a aucune étincelle. J'ai aussi tester la bobine d'allumage et elle fonctionne. Je ne sais plus quoi faire. Que me suggérez-vous de faire ?
Afficher la suite 
Utile
+3
plus moins
bonjour Attendre que le circuit électrique sèche, c'est la première chose à faire !
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Et ba je suis parti en vacance 10 jours et toujour rien ! De plus j'ai séché toutes les connectiques avec un séchoir.
Utile
+0
plus moins
bonjour C'est un allumage avec vis platinée ou électronique ? Si c'est électronique et que le boitier a pris de l'eau, si vous avez remis en tension, il peut y avoir eu des dommages sur les éléments
Utile
+0
plus moins
Il s'agit d'un allumage électronique.
Utile
+0
plus moins
Et pourtant j'ai bien pris soin de sécher cette partie.
Utile
+0
plus moins
bonjour Oui, mais c'est à l'intérieure du boitier que cela se passe Si ma supposition est exacte bien sur !
Utile
+0
plus moins
Vous voulez parler du boitier CDI ?

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !