Signaler

Comment reparer cette panne sur QUAD KYMCO MXER 150 ?

Posez votre question william62 - Dernière réponse le 7 avril 2015 à 11:16
Si quelqu'un a déjà eu la panne et comment la régler ? J'ai un Quad MXER 150 depuis 2003. sans aucun soucis, mais depuis 2 mois, la batterie ne se recharge pas (il n'y a pas d'alternateur sur le quad donc impossible d'en changer). Avant tout allé très bien, et là je comprends pas comme si quelque chose pompait le jus de la batterie, alors que j'ai tout retiré les fils, les ais rebranché 1 par 1, dérouillé les écrous ... Sans succès. Je ne comprends pas pourquoi. Je ne pense pas que ca vienne du démarreur puisque je démarre avec une seconde batterie. Même chaud, si il cale, je suis obligé de remettre les cables à la seconde batterie. Si quelqu'un a déjà eut le problème ? William62
Afficher la suite 
Utile
+20
moins plus
Bonjour, Il y a de fortes chances que la batterie soit HS. Commencer par changer la batterie et voir à ce moment là si elle garde la charge.
coco- 21 mai 2013 à 18:38
bjr il y a un alternateur car jai le meme quad que toi et sa me faisait pareil et jai changer lalternateur et tt remarche nikel
Répondre
gogaf 2Messages postés mardi 7 avril 2015Date d'inscription 7 avril 2015 Dernière intervention - 7 avril 2015 à 11:13
Bonjour,
Pouvez vous m'indiquer ou ce trouve l'alternateur ?
d'avance merci
Cordialement
Répondre
Ajouter un commentaire
Utile
+8
moins plus
apparemment, et je dis bien apparemment j'ai peut etre trouvé la panne. En effet je lis ton message ce matin alors qu'hier j'ai passé toute ma soirée sur le quad. Diagnostic Docteur ? He bien qu'en on met les cables sur la batterie pour le démarrer et qu'il ne se passe rien he bien ca vient d'ailleurs. Et un ami m'a dit attend on va mettre le + et - de la bobine ensemble et on verra. Hébin il a demarré le bougre et sans se mettre sur la batterie auxilliaire. On en a déduit que la bobine était morte. Maintenant j'ai commandé une bobine il y a 3 semaines sur le net (j'aime être devin) à Génération Quad à st jean de maurienne en savoie. Ma CB a été débité 3 jours après, mais pas de pièces à l'horizon. Si un internaute du coin pourrait aller voir sur place et me dire si le magasin n'est pas fermé. Parce que même au tel ils répondent pas. Will
bocca 2Messages postés dimanche 9 juin 2013Date d'inscription 10 juin 2013 Dernière intervention - 10 juin 2013 à 21:09
BONSOIR JE COMPREND PAS LA MANIPULATION ET BOBINE ALLUMAGE OU VOLANT MOTEUR MERCI
Répondre
mecapro- 26 juil. 2014 à 15:33
bonjour
simplement changer le régulateur de charge^^
courage....
Répondre
gogaf 2Messages postés mardi 7 avril 2015Date d'inscription 7 avril 2015 Dernière intervention - 7 avril 2015 à 11:16
Bonjour,
Pouvez vous me dire ou se trouve cette bobine, j'ai le même problème.
D'avance merci
Cordialement
Répondre
Ajouter un commentaire
Utile
+4
moins plus
Bonjour, Si la batterie est Ok, la première relation pour le démarrage, c'est la clé de contact, la batterie et le démarreur. Donc, s'assurer du fonctionnement du démarreur. Donc la question que je me pose, c'est est-que le démarreur donne quelque chose. Après, la bobine ou autre c'est pour quand il n'y a plus d'allumage, et là c'est autre chose. Voir les test que préconise Maxnord sur un post précèdent. Pour les valeurs, je ne connais pas, mais peu importe, faut déjà voir ce qu'il y a. D'autres personnes pourront ainsi comparer peut-être. Faire le test sur la charge de la batterie aussi. Avec tout ça, ce sera déjà plus facile de savoir où chercher.
Ajouter un commentaire
Utile
+2
moins plus
salut 1 er chose verifie la charge avec un voltmetre (13-14 volts quand le moteur tourne) si il n'y a pas d'ecart quand le moteur tourne et quand il est à l'arret c'est qu'il ne charge pas! Dans ce cas 2 pieces peuvent etre notament en cause, le regulateur de charge (situé sous le garde boue avant droit) et le stator (bobine qui se trouve dans le moteur) il se controle en mesurant la valeur de resistance entre le fil blanc et le fil jaune qui sort du moteur (malhereusement je ne connait pas cette valeur... (si qu la connait, ce serait interresant) Egalement tu peux trouver le plan du circuit electrique à cette endroit (site kymco italien): http://www.kymco.it/download/download_precedenti.php vla bon courage
Ajouter un commentaire
Utile
+1
moins plus
Aujourd'hui, un peu d'huile de coude, on demonte la batterie et on prend du papier de verre pour nettoyer les cosses et zou on branche les cables et ca repart. Mais une fois arreté on rembranche les cables; 1 chose qui se rajoute j'ai plus de klaxon ????
Ajouter un commentaire
Utile
+1
moins plus
Bonsoir, Normalement la batterie doit être chargée par une bobine. Voir le fil qui va de la batterie vers le moteur. Ou, un test simple, comme sur les voitures, mettre en route le Quad et avec un testeur mesurer le voltage moteur au ralenti, puis accélérer et mesurer le voltage en même temps. Si la batterie charge, tu devrais avoir environ 1volt de plus en accélérant et cela veut dire que la batterie charge bien. Pour voir s'il y a une fuite de courant quelque part, tu éteins tout, contact coupé, tu mets le testeur sur la batterie et tu mesure, puis tu débranche le + et tu mesure. Regarde s'il y a une différence de voltage.
Ajouter un commentaire
Utile
+1
moins plus
meme probleme que toi pour quad kymco 150 mxer as tu trouve la solution a ton probleme?
Ajouter un commentaire
Utile
+1
moins plus
Bjr moi il démarre pendent 1 mois une semaine démarre plus puis redémarre ??? Comprend plus rien ... Quelqu'un pourrais m'éclairer ??? Merci d'avance
Ajouter un commentaire
Utile
+0
moins plus
batterie changée contre une neuve, elle a duré 2 mois donc c'est sans doute pas la panne principale will
Ajouter un commentaire
Utile
+0
moins plus
Bon ce soir plus rien ne fonctionne même en mettant une batterie et les pinces. Tous les voyants sont correctement allumés mais pas de contact. bizarre bizarre vous avez dit bizarre !!! comme c'est bizarre
Ajouter un commentaire
Utile
+0
moins plus
Le magasin pour les pièces m'a contacté aujourd'hui. Pour m'envoyer ma commande ENFIN !!! Sinon non j'espère ce que j'ai commandé mettra un terme à mes nombreuses pannes. Je te tiens informé de la suite DONGUI
Ajouter un commentaire
Utile
+0
moins plus
JE RENCONTRE LE MEME PROBLEME SUR QUAD KYMCO 250 MXU BATTEIE CHANGEE/ REGULATEUR. TOUJOURS LE MEME PROBLEM DEMARRE SEULEMENT AU LANCEUR . COMMENT FAIT ON PR VERIFIER SI BOBINE OK S C ETS PAS CA QUE OIT ON VERFIER D AUTRES MERCI PR LES REPONSES.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !