De temps en temps le defaut "injection a verifier" apparait [Résolu]

denis - 13 mars 2009 à 18:20 - Dernière réponse :  crips974
- 8 déc. 2017 à 08:49
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour

Le message défaut apparaît au démarrage. Quand j'arrête le moteur et le remet en service le défaut ne ré-apparaît pas quelqu'un a t il déja eu ce problème ? Merci de me répondre.
Afficher la suite 

37 réponses

Répondre au sujet
GuillaumeLinternaute 69 Messages postés lundi 4 mai 2015Date d'inscriptionModérateurStatut 30 août 2017 Dernière intervention - Modifié par GuillaumeLinternaute le 30/08/2017 à 16:19
+15
Utile
1
Cela peut être dû à de petites impuretés ou saletés (via un carburant low-cost ?) mais mieux vaut en effet vérifier et changer si nécessaire les bougies de préchauffage
Mon grand scenic de 2014 130000 km a le meme soucis. Passé plusieurs fois au garage sans résultat car a chaque fois le default n apparaissait plus apres avoir redémarré. Maintenant que je suis plus sous garantie... je suis tombé en panne 2 fois de suite et ils m ont demandé de leur ramener sans arreter le moteur. la ils disent que c est la pompe d injection qu il faut changer... 2200euros... la réalité semble etre que les pannes de ce type sont tellement fréquentes et peuvent avoir des causes tellement diverses sur les 1.5 dci renault . De plus il y a tellement d'éléctronique que les garages ne savent pas trop gérer ... alors ne coupe pas le moteur quand ca t arrive et emmene la au garage pour qu ils puissent voir le défault...
Pour moi ca serra la derniere renault...
Commenter la réponse de GuillaumeLinternaute
+14
Utile
8
Salut, j'ai eus le même problème sur mon scénic et chez RENAULT , ils ont changés une bougie de préchauffage. Le défaut à disparut.A voir si c'est le même problème..
shelly > jéjé80 - 21 mars 2016 à 05:59
Bonjour G tester les miennes elle sont toutes pareil entre 0,4 et 0,5 ohms donc je pense qu,elles sont bonne et mon tableau de bord m,affiche toujour injection a controler et antipollution à contrôler sur scenic 2.0 dci de 2008 merci ***@***
marilyn > shelly - 14 juin 2016 à 12:29
Bonjour,
J'ai exactement le même problème que vous.
Avez vous trouvé?
Cordialement
fethi > shelly - 16 sept. 2017 à 16:56
Bonjours
Puisque l'antipollution à contrôler est affiché il s'agit de la vanne EGR qui est grippé ou HS.
Perso, j'ai eu ce message pendant une semaine.
Un pote mecano me dit que c'est a cause du carburant pas cher que je mettais.
Un plein de Diesel ultimate chez BP m'a decrassé l'interieur du moteur et les injecteurs.

Depuis, aucun probleme.
Moi j'ai le même problème et je ne met que du bon carburant
Commenter la réponse de oddone
+14
Utile
1
pour le DEFAUT INJECTION A CONTROLER en ORANGE le SERVICE et pas ROUGE STOP ET INJECTION DEFAILLANTE c'est SEULMENT LES BOUGIES DE PRECHAUFFAGE a remplacer apparement mettre DES BOSCH elle dure plus longtemps!!!! que BERU ma

rque d'origne
bonjour.
ma voiture megane 3 derierement j un probléme de retard de démarrage plus un message affiché sur table de bord injection a contrôlé jai vérifier les bougies de préchauffage il et bon. pendant la periode de la recherche je le probème sur le fixation de chaine distribution plus capteur de pmh
Commenter la réponse de BABSOU
+10
Utile
bonjour il faut allez chez votre garagiste car il faut la valise pour enlever le defaut avant il faut changer les bougies .@+ludo
Commenter la réponse de ludovic
killeurfou 1 Messages postés lundi 16 mars 2015Date d'inscription 16 mars 2015 Dernière intervention - 16 mars 2015 à 17:52
+7
Utile
1
bonjour a tous
suivez ce lien pour cette panne
video faite par moi meme.
https://www.youtube.com/watch?v=QtfhwsNGbc4
Commenter la réponse de killeurfou
vanessadelver - 20 mars 2009 à 11:25
+5
Utile
Bonjour, C'est un souci au niveau des bougies (il faut les changer !!!). J'ai eu le même souci sur mon Scénic II également. Mais rien de bien inquiétant. Vanessa.
Commenter la réponse de vanessadelver
ddelamarre - 23 mars 2009 à 13:47
+4
Utile
changer le filtre a go,j'ai eu le meme probleme
Commenter la réponse de ddelamarre
+3
Utile
2
ne pas faire chauffer le moteur inutilement pendant 5 a 10 minutes demarre et par aussitot sans pousser les regimes moteur cela empeche d encrasse les injecteurs et preserve les bougies de prechauffages ses un dieseliste qui m en a parler et moi je nest aucun souci de se coter la mon scenic a 100000 km pougies d orrigines
Commenter la réponse de Jean
+3
Utile
salut, j'ai eu le mem probleme sur mon grand scenic, change les bougies de préchauffage et apres normalement c bon. Astuce: ne les achete pas chez renaulttu les paieras environ 30 euros la bougie alors que chez AD par exemple tu en auras 2 pour le meme prix et en plus meme marque de bougies (bosh ou beru) @+
Commenter la réponse de Jerome28
+2
Utile
1
Bonjour,
Je viens d'avoir un problème d'injection a controler avec mon scenic 2 de 2005 - 1.9 130. Après avoir changé les bougies de préchauffage et le filtre à air, le message était toujours apparent. Finalement, je me suis rendu compte que le message apparaissait uniquement la voiture au ralenti. (environ 30 sec). Genre arrêt à un feu rouge.
J'ai changé le capteur de suralimentation (environ 86€) et le message a disparu.
Bonne journée
Toujours le même problème 175000 km Scénic 2diesle affichage panne d injection merci de me trouver le remède
Commenter la réponse de pcwewe
+1
Utile
oui c'est un soucis au niveau d'une bougie environ 25 euros et il faut réinitialiser la messagerie pour que le message disparaisse , c'est le garagiste qui fait ca.
Commenter la réponse de SABINE
+1
Utile
j ai eu le meme message quand elle etait chaude le voyant s'eteignait (service) scenic 1litre9 DCI 108 milles km le garage ma change les bougies de prechauffage et maintenant tout baigne
Commenter la réponse de jean14
+1
Utile
salut regarder le faiseau electrique en desous le moteur et la carosserie,des fils peuvent être ecrasés. moi j'ai eu le tour quand le garagiste à changé la courroie de distribution. attention l e faiseau neuf vaut 2000.00 euros avec la main d'oeuvre.
Commenter la réponse de ludovic
+1
Utile
1
Le mieux est de changer les bougies de préchauffage,et tout rentrera dans l'ordre.
michel68170 1 Messages postés vendredi 11 septembre 2015Date d'inscription 11 septembre 2015 Dernière intervention - 11 sept. 2015 à 13:11
j'ai changer le debimetre avec la durite est tout fonctionne normallement
Commenter la réponse de Denis10
cendrine et sébastien - 21 mars 2009 à 14:30
0
Utile
oui attention d fois c juste une impurete une saleté qui malheureusement est dans le systeme
Commenter la réponse de cendrine et sébastien
0
Utile
2
oui moi aussi j'ai le meme probleme et c'etait les bougie parconte fait chauffé ta voiture n'ecoute pas les gens ki te dise de ne pa la faire chauffé voila
Il n'y a aucun rapport entre des bougies de préchauffage qui ne servent qu'à chauffer artifciellement l'air d'admission pour le démarrage et la montée en température du moteur qui est un point essentiel de la longévité de celui-ci.
Une fois démarré les bougies ne fonctionnent plus puisque c'est la compression qui favorise la montée en température de l'air et donc la combustion de gazole.
Faire chauffer le moteur au ralenti est une connerie monumentale car seul la partie haute monte à peu près en température, le bas moteur ainsi que la boite restent froid, ce qui amplifie les frottements.
Moralité : démarrez et après quelques secondes, commencez à rouler sans solliciter le moteur afin que la chaîne cinématique complète atteigne sa température optimale de fonctionnement.
Effectivement, alors en fait, il faut évidemment rouler après démarrage sans rester longtemps sur place à attendre la chauffe du moteur. Vous risquerez juste d'encrasser votre moteur, et de plus il ne chauffera jamais comme çà. En fait, c'est juste au premier démarrage de la journée ou il faut laisser le moteur tourner au ralentit pendant 10 à 20 seconde max, et c'est non pas pour la chauffe mais pour la lubrification. Car durant la nuit, toute l'huile est descendu, l'arbre à came et autres composants mécaniques sont complétement a nu, sans huile, même la fine pellicule d'huile est parti, donc pendant cet instant c'est comme-ci que votre moteur tourné sans une seule goutte d'huile, le frottement est à métal contre métal, d’où le bruit de claquement du matin et que vous n'entendez plus après, c'est simplement parceque le moteur a été lubrifier, l'huile a été éjecté vers le haut et à arroser l'arbre à came et les autres composants. Rassurez-vous, les moteurs sont conçus pour pouvoir fonctionner de la sorte pendant plusieurs secondes, le temps de la lubrification, mais uniquement au régime de ralenti ! C'est pourquoi il faut pas taper dedans directement après le démarrage, la c'est sur votre moteur ne fera pas long feu. D'ailleurs fut un temps ou il y avait beaucoup de casse prématuré de moteur à cause de cela, gens trop confiant quand à la fiabilité des moteurs dans les années 2000 et ceux particulièrement pressés, c'est pourquoi les constructeurs ont ensuite apporter des modifications permettant une lubrification plus rapide du moteur et les nouvelles huiles ont également joués un rôle. Mais néanmoins il y a toujours un petit temps de lubrification au premier démarrage qui maintenant est réduit à une quinzaine de secondes. Le temps de vous installer, de mettre votre ceinture ...etc. donc petit conseil, lorsque vous démarrer le matin, laisser tourner au ralenti sur place pendant 15 secondes ça évitera de faire supporter au pièces du moteur un stress mécanique important. Une étude et des analyses poussés ont révélés que 80% de l'usure du moteur dans la vie d'un véhicule viennent de ces premières secondes au premier démarrage le matin. Respectez ce temps de lubrification et vous pourrez faire 400 000 km avec vos diesels !!! bien évidemment ensuite vous pouvez attendre que le moteur chauffe un peu quand vous roulez pour taper dedans ..;-)
Commenter la réponse de magali6
0
Utile
j'ai eu le problème la semaine dernière, mon garagiste que je connais bien m'a dit qu'il avait augmenter la plage de tolérance ??? je ne sais pas ce que c'est mais il parait que ce n'est pas grave !!!!!!!!!!!!!
Commenter la réponse de cathy
0
Utile
CELA M ARRIVE AUSSI MAIS JE N AI PAS DE REPONSE LE GARAGISTE ME CHANGE LES PIECES JE CROIS QUE CELA EST DU A LA CONDENSATION
Commenter la réponse de PHILIPPE
0
Utile
1
Bonjour ,
ma femme a eu le problème injection défaillante sur notre scenic il c'est arrêter net et ne voulait plus rien savoir .... un bip injection défaillante plus possible de redémarrer.
J'ai ouvert le capot de brancher les cosses électrique des injecteurs , je les aient nettoyer (avec un chiffon) puis remise et la surprise la voiture a redémarrer
je pense que cela n'avait rien à voir : c'est juste la pause qui a permis au moteur de démarrer
Commenter la réponse de Niko77