Pourquoi mon Opel Corsa démarre à froid et pas à chaud ? [Résolu]

buldog - 13 juil. 2010 à 23:29 - Dernière réponse :  issam
- 20 déc. 2016 à 22:22
Salut à tous , comme beaucoup de personnes qui sont sur ce forum , j'ai un petit souci , j'ai une Opel corsa B diesel de 1994 , batterie neuve , bougies etc. Le problème : à froid la voiture démarre sans problème, à chaud , impossible de la refaire partir , il me faut attendre 20-30 minutes avant de pouvoir la redémarrer.
J'ai vu des forums mais avec le problème inverse ( pastilles de soupapes) moi c'est avec la voiture à chaud que je ne pars plus.
I need your help.
Afficher la suite 

12 réponses

Répondre au sujet
linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 14 juil. 2010 à 12:31
+13
Utile
Salut, Dans l'ordre, bougies, bougies de préchauffage, arrivée de 12v, segmentation.. :-) Bon courage
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de linter_stf_robin
linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 14 juil. 2010 à 12:36
+3
Utile
J'ai oublié, sonde de température !! :-)
Commenter la réponse de linter_stf_robin
+3
Utile
exact, capteur de temperature, il suffit de le débrancher fil rouge /jaune
Commenter la réponse de jeba
+2
Utile
3
bonjour,meme problème,c est l électrovanne a changer
hypothèse plus sérieuse l'électro-vanne , pas cher et pas grave .
Moi mon problème c 3st que mon opel corsa c elegance dti 1.7 demarre super bien à froid et des qu'elle commence à chauffer elle se coupe après elle redémarre au bout 1 h 30 nickel aidez moi s il vous plaît
Moi mon problème c 3st que mon opel corsa c elegance dti 1.7 demarre super bien à froid et des qu'elle commence à chauffer elle se coupe après elle redémarre au bout 1 h 30 nickel aidez moi s il vous plaît merci
Commenter la réponse de freddy
AgentX 1 Messages postés dimanche 11 mai 2014Date d'inscription 11 mai 2014 Dernière intervention - Modifié par AgentX le 11/05/2014 à 18:57
+2
Utile
1
Bonjour à tous,

Un ami a le même problème avec son opel corsa B de 2000 moteur Isuzu 1.7D.
Par contre je vois pas à quoi correspond l'électrovane ou capteur de température dont vous parlez.
Est ce que ça correspond à ce qui est entouré sur la photo ci-dessous ?

Merci !
Bonjour, j'ai le meme soucis mais j'ai une peugeot 106 essence.. a froid elle demare et a chaud non.. Je suis obliger de la pousser, sauter dedans quand elle a prit de l'élant et de passer la premiere pr demarer.. Et quand elle demare et s'etouffe.. j'ai les bougie neuve, cardu neuf.. auriez vous un conseil svp
Commenter la réponse de AgentX
terminatores - 12 juin 2011 à 17:49
0
Utile
2
segment casser a chaque cylindre
elle démarrerait pas à froid avec des segments cassés .
Commenter la réponse de terminatores