Signaler

Pourquoi certains voyants de ma R19 1,9 dT RN s'allument ?

Posez votre question stf_jakpot 18Messages postés mardi 15 février 2011Date d'inscription 10 janvier 2010 Dernière intervention - Dernière réponse le 10 oct. 2010 à 22:55 par linter_stf_robin
Bonjour, quelques soucis avec la voiture ces derniers jours... Un post pour chaque ! ;) Donc ici : depuis quelques jours, certains voyants de ma R19 1,9 dT RN s'allument. Voici le topo : - seulement dans les virages bien serrés, - voyants : pression d'huile, niveau d'huile, témoin du liquide de refroidissement. Je me dis que c'est pas si grave, si ce n'est que dans mes virages serrés (et pris un peu rapide). La voiture penche et les détecteurs de niveaux s'affolent l'espace de 1 ou 2 secondes, mais cela ne montre pas un réel problème... Pouvez-vous me confirmer cette théorie ou bien si nécessaire m'apporter vos avis et conseils SVP ? Merci d'avance. PS : autre sujet plus grave à venir...
Afficher la suite 
Utile
+0
moins plus
Salut, Perso, je pense à un manque de pression, si les niveaux sont bons. Il n'y a pas de raison que cela s'allume. Si ce sont les capteurs, ça va. Si c'est réel, c'est plus embêtant. Il faut savoir pourquoi les capteurs (qui sont en haut du moteur) ne reçoivent pas assez de pression. Pour l'huile, cela peut être la pompe à huile, une huile trop épaisse, ou le filtre encrassé. Pour l'eau ?? C'est étrange que ce soit en même temps, à moins que le manque d'huile ne fasse réagir l'eau.. Je serait toi, je ferait dans l'ordre : une vidange avec une huile préconisée, de bonne qualité, si cela continue, une test de pression dans un garage, et si la pression est trop faible, je vérifierais le circuit d'huile ! Ou alors tu arrêtes de prendre des virages :-)
Donnez votre avis
Utile
+0
moins plus
OK faut que je fasse la vidange. Je cours dans tous les sens en ce moment mais je vais m'occuper de ça et vous dirai si ça a résolu ce souci. Merci d'avoir pris le temps !
Donnez votre avis
Utile
+0
moins plus
Bonsoir, et merci Robin, effectivement j'ai fait enfin la vidange le mois dernier, et depuis les voyants ne s'affolent plus. L'huile était bien encrassée et ça devait, comme tu dis, gêner les capteurs. J'ai fait filtre et vidange... Merci pour ça. ++
Donnez votre avis
Utile
+0
moins plus
You're welcome :-)
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !