Signaler

Pourquoi ma voiture consomme beaucoup d'eau ? [Résolu]

Posez votre question nanou06 - Dernière réponse le 11 nov. 2017 à 15:50 par snocky.
Bonjour*

ma renault clio 2 consomme beaucoup d'eau. Je remplis le vase d'expansion à peu près tous les 10 jours. Je l'ai emmené chez un mécanicien pour voir si il y avait une fuite et il n'y a rien. Il me dit que c'est le moteur qui consomme toute l'eau. Est ce que quelqu'un aurait une idée d'ou pourrait survenir le problème car ça m'inquiéte. Ou si c'est normal et que ce n'est pas grave? Merci d'avance
Utile
+40
plus moins
bonsoir

pas possible de perdre autant d'eau par le bouchon!!!! et si c'était le cas, ca ne servirait a rien d'avoir un bouchon....

vous êtes simplement entrain d'avoir les premiers prémices d'un joint de culasse.

un conseil: allez voir un autre mécano pour un deuxième avis!
Mickagolf4- 7 août 2015 à 20:36
Moi j'ai pareil l'eau sort du trop plein la voiture chauffe à 90 et op plus d'eau tous simplement la sonde qui met en route le ventilo qui refroidit le moteur avant de changer il a ete brancher au contacte et il tourne sans s'arrête temps que le moteur tourne et plus de probleme donc piece changer 20€ 45minute voilà sonde
Répondre
microcar- 27 août 2016 à 10:33
Moi jai une voitures sans permis elle chaufe elle bouffe de l'eau merci pour vo conseil
Répondre
Lexo- 16 mars 2017 à 17:14
Bon pour une visite au garage :(
Répondre
bautzen38 1Messages postés samedi 11 novembre 2017Date d'inscription 11 novembre 2017 Dernière intervention - 11 nov. 2017 à 12:21
Déjà , regardez si ça fait la mayo en vérifiant la jauge à l' huile , si oui ? joint de culasse , donc conso d' eau
Répondre
snocky. 20849Messages postés mardi 11 octobre 2011Date d'inscription 23 novembre 2017 Dernière intervention - 11 nov. 2017 à 15:50
C'est formidable de croire à ce genre d'information!
Répondre
Donnez votre avis
Utile
+30
plus moins
bonjour ce qui serait mieux est de savoir tout les "combien de km" il faut remettre de l'eau... car au total des 10 jours, ce n'est pas la même chose si vous faites 15 ou 200 km par jour!
joel- 5 oct. 2012 à 19:52
bonjour j ai eu se problème sur ma renault 21 diesel ma culasse etait fèler dont elle consommè de l eau j ai change mon moteur
Répondre
totodetunis- 21 déc. 2015 à 16:49
Bonjour , toutr d abord tu dois verifier si t'as une pastille qui est rouillée, ou bouchon de la vase d'expansion a une fuite au niveau de son joint si non la derniere chose peut etre ton bloc moteur est fissuré que je n 'espere pas pour toi ,
Répondre
Donnez votre avis
Utile
+10
plus moins
je veut bien mais tout d'abord mon mécano me dit que ce n'est pas le joint de culasse et qu'il ne voudrait pas ouvrir le moteur pour un éventuel soupçon, et de plus la voiture ne présent e aucun simptomme du joint de culasse. - pas de mayonnaise -pas de mélange d'huile et d'eau -pas de bulles dans le vase d'expansion C'est pour sa que je me pose des questions??? De plus ça plus que 1 an que nous tournons comme ça. Donc si c'était un joint de culasse il aurait peut être cassé depuis? non? Pour le moment nous avons acheté un colmateur de fuite. nous allons commencé par essaye ça avant de s'attaquer au moteur
Donnez votre avis
Utile
+10
plus moins
bonjour, j'ai eu un probleme de ce genre il y a quelques annee, cela venait de ma pompe a eau qui fuyait, pas de trace au sol a cause de l'évaporation du a la chaleur du moteur, cela peut duree tres longtps avant que cela s'agrave.
sba- 26 août 2015 à 07:23
BONJOUR j'ai q5 qui consommé beaucoup d'eau et sa température augmente ainsi que le niveaux d'huile ce baisse
Répondre
Donnez votre avis
Utile
+10
plus moins
bonjour, j'ai mon joint de culasse a refaire suer ma voiture, et je n'ai pas de mayonnaisse.... je n'ai aucun symptome de ce qu'est un joint de culasse... le ventilo se met bien en route,....... je fait 40 km par jour et je remets regulierement de l'eau! ce qui m'a fait trouver, c'est un matin en voulant fairemes niveaux sur mes voitures, quand j(ai ouvert mon bol d'expansion (la ou lon remets l'eau,) il etait sous presion alors que le moteur etait froid depuis 3 jours.... eh bien j'ai des micros fuites entre ma compression et mon refroidissement, cela ne me gene en rien pour rouler mais cela ne va que augmenter...
abdelkader-1959@live .fr- 7 oct. 2014 à 12:48
moi je mai le moteur en marche le matin apret trois minutes de l'eau mante den la vase apretil se met an arret pui fini le problem
Répondre
Donnez votre avis
Utile
+9
plus moins
bonjour, attention j'ai eu le cas d'une fuite d'eau sur une ford ka de 2009, aucun mécanos a trouvé a part vouloir changer la pompe a eau ect... a bref c'était tout simplement le vase qui était percé derrière au niveau du niveau maxi ou il est soudé.
moralité chercher au plus simple avant d'aller voir des mécanos de plus en plus inaptes qui pense qu'a tout changer au lieu de réfléchir.
POF- 25 déc. 2014 à 13:48
peut-on refroidir un moteur en soufflant dessus??
Répondre
Paul-Bernard 15680Messages postés vendredi 13 avril 2012Date d'inscription ModérateurStatut 23 novembre 2017 Dernière intervention - 25 déc. 2014 à 15:07
Bonjour POF.

Non, vous ne pourrez jamais refroidir suffisamment un moteur en soufflant dessus, même pendant des heures.

Bon Noël. Cordialement.
Répondre
Mrg- 19 juin 2016 à 21:57
Bonjour, j'ai fait l'acquisition d'une ka de 2009 et en effet j'ai fait le niveau le jour de la vente, 9 jours après et moins de 900km après en dessous du niveau minimum.. il n'y a pas de fuite (j'ai fait monter le moteur en pression à 4000tours durant 5minutes et rien). Je m'interroge ou va donc cet eau, j'ai bien peur qu'elle aille dans le moteur! Sinon je vais tenter de voir ce que vous avez préconisé! Je suis inquiète j'ai acheté cette voiture il y a 9jours!!!
Répondre
Donnez votre avis
Utile
+7
plus moins
Oui, je suis avec frmu, une voiture qui consomme de l'eau ce n'est pas anodin! Cela veut dire que le moteur monte anormalement en température et cela pourrait bien être les prémisses d'un joint de culasse: pris à temps la culasse peut-être réparé (ils tapissent d'un composé l'intérieur pour obstruer les micro-fissures). Après ce n'est plus la même chanson pour le joint de culasse: faut changer les pièces et ça coûte cher!
Donnez votre avis
Utile
+5
plus moins
nous faisons en général 30 km par jour. Donc à peu près 300 km tous les 10 jours.
Donnez votre avis
Utile
+5
plus moins
Bon bah c'est déjà une bonne nouvelle! S'il vous assure que ce n'est pas le joint de culasse: il s'engage! si c'est simplement une fuite sur le circuit d'eau, vous pouvez la faire tourner à l'arrêt moteur ouvert et voir s'il n'y a pas une petit zone de vapeur ou que que goutte qui apparaisse dessous (il y a peu de chance de le repérer sur la chaussée mais plutôt dans ou sous le moteur). Si vous réussissez à la localiser, c'est gagné! Vous pouvez essayer de suivre de circuit le long des tuyaux (attention de ne pas vous brûler!!) avec un chiffon sec et inspectez le radiateur.
Donnez votre avis
Utile
+3
plus moins
j'ai oublié de précisé que le mécanicien m'avait aussi dit que peut être que l'eau s'évaporait par le bouchon.
Bex- 12 oct. 2014 à 13:29
Bonjour j'avais le meme probleme que vous et ml que mn chauffage etait chaud aaun moment et froid a un autre moment
Pui j'ai remarquer qu'il y avait de l'air dans le circuit du chauffage j'ai donc purger le raditiateut , remis de l'eau et depuis tout remarche nikel
Répondre
Donnez votre avis
Utile
+3
plus moins
finalement ma pompe a eau m'a laché sur l'autoroute un jour de grand froid et tres pres d'une station donc plus de peur que de mal car le moteur n'a pas eu le tps de chauffer et je ne roulais pas vite du fait du risque de verglas.
Donnez votre avis
Utile
+2
plus moins
ce que je voulais dire, c'ets pas parce que ca ne montre pas les symptomes d'un joint de culasse que s'en ai pas un...
Néreu 2Messages postés dimanche 2 juin 2013Date d'inscription 2 juin 2013 Dernière intervention - 2 juin 2013 à 09:45
C'est vrai car les symptômes et pannes de joint de culasse sont nombreux...
Répondre
Donnez votre avis
Utile
+2
plus moins
J'avais symptômes sur R25 td avec le vase en pression moteur froid et, effectivement, c'était joint de culasse que j'ai changé.
Mais l'eau peu aussi sortir par les piston en échappement via le joint de culasse...
Donnez votre avis
Utile
+1
plus moins
Et est-ce que votre ventilo se met bien en route? si ce n'est pas le cas cela expliquerait la consommation d'eau sans pour autant avoir de fuite: le moteur surchauffe, donc l'eau aussi et le réservoir fait cocotte minute... Cela m'est arrivé une fois! 2 pannes consécutives, 2 garagistes: le premier me retire le thermostat et me prend 10€, puis rebelotte voyant de tempérautre du moteur! réservoir d'eau en cocotte... Le second garagiste qui est venu me dépanner s'est dit "la bonne aubaine, 2 nanas!") sous mon insistance pour une dépannage sur place, il a soulevé le capot et sans mettre un doigt dans le moteur m'a dit que c'était je ne sais plus quoi, que ça ne se réparait pas mais se changeait (pièce à 120€ + la main d'oeuvre): la moutarde m'est montée: je lui est dit de bien regarder le moteur parce que c'était la dernière fois qu'il le voyait: hors de question qu'il y touche! Super papa est arrivé, au bout d'un quart d'heure il me montre une pièce à 30 centimes: le fusible du ventilo avait lâché! Ça fait réfléchir! On ne peut pas tout réparer tout seul sur une voiture sans être un super connaisseur, mais bon, ça vaut le coup de passer un peu de temps autour: parfois c'est 2 x rien! le plus dur c'est le diagnostic.
Donnez votre avis
Utile
+1
plus moins
on va esseyer . Mais est ce que vous pensé que sa pourrais être un joint de culasse sans aucun des signes spécifique au joint de culasse? Surtout que maintenant ca fait un moment que ça cour. Est ce que si c'était un joint de culasse la voiture aurait tenu plus de un an??? Beaucoup de questions qui me laisse dans le doute
Donnez votre avis
Utile
+1
plus moins
En même temps si le garagiste vous assure que ce n'est pas ça... Bon ça n'arrive pas du jour au lendemain , Ça ne pète pas comme ça ou alors y faut vraiment forcé! Cela laisse apparaître des signes de faiblesses avant...moins bon rendement, mayonnaise (c'est le mélange huile/eau) et tout ça... Mais s'il n'y a aucun signe ce doit être autre chose. Si le refroidissement du moteur fonctionne normalement (pas de voyant qui s'allume, pas de surchauffe du moteur, ventilo qui fonctionne)Le circuit d'eau a surement simplement une fuite...Avez vous inspecté le radiateur? n'y-t-il pas eu de choc à l'avant? Est-ce une vieille voiture? Il suffit d'une petite fuite invisible moteur froid: quand l'eau est chaude et sous pression: elle s'échappe par l'ouverture.
Donnez votre avis
Utile
+1
plus moins
mon bouchon n'est pas sous pression le matin quand je veux mettre de l'eau.
Donnez votre avis
Utile
+1
plus moins
Bonjour,
j'ai eu un atelier de mécanique générale et de rectification automobile, il y a un problème assez rare, il est vrai, c'est une culasse poreuse. Mais uniquement à chaud et ça se situe aux endroits des sièges de soupapes.
Ce problème était rencontré sur les Peugeot. Malheureusement pour le vérifier il faut déculasser et faire contrôler l'étanchéité de la culasse dans un atelier de rectification ou de mécanique générale. On bouche toutes les sorties de la culasse on la soumet à une pression d'air comprimé de 6 bars le tout disposé dans de l'eau à plus de 90°.Si c'est poreux, il y a des petites bulles qui s'échappent, mais ça ne peut se faire qu'à chaud (+ de 90°) J'ai eu personnellement un problème similaire avec ma voiture, une Alfa Roméo 155 TD, Une canalisation d'eau, en caoutchouc, frottait légèrement sur une partie métallique et a occasionné une infime fuite d'eau. Je ne pouvais pas faire plus de 150 km sans devoir remettre du liquide de refroidissement et c'est par hasard que j'ai découvert cette petite fuite. Il m'a suffit d'utiliser un ruban adhésif puissant pour résoudre le problème. Bon courage, je doute que ce soit le joint de culasse.
Donnez votre avis
Utile
+0
plus moins
Et qu'est ce qu'il c'est passé au final? comment avez vous arrangé votre problème
Donnez votre avis
Utile
+0
plus moins
joint de culasse
jalelgabsi 3Messages postés jeudi 12 mars 2015Date d'inscription 15 mars 2015 Dernière intervention - 12 mars 2015 à 20:45
peu etre fuit au niveau pompe à eau ou au niveau de dérit ;)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !