Signaler

Comment savoir quelle panne electrique sur ma r19 essence ?

Posez votre question titonnes - Dernière réponse le 14 nov. 2009 à 18:12
bonjour a tous voila je vous explique j'ai une r19 essence, jai branché un poste au debut sa allais et le bonton de la batterie ses mis a s'allumé donc j'ai changé ma batterie et l'alternateur mais le bouton s'allume toujours et ma batterie se decharge et l'alternateur ne prends pas la charge j'ai fait testé la batterie et l'alternateur tout est bon alors aidez moi que dois-je faire merci de vos réponse
Afficher la suite 
Utile
+0
moins plus
Salut, Si l'alternateur débite (en est-tu bien sûr ??), que la batterie est bonne, et que tu n'as pas de régulateur, (je ne connaît pas ce modèle) c'est forcément qu'en branchant ton poste tu as débranché quelque chose, un plus, une masse.. Vérifie bien tout. Pour tester les masses, tu te fais un fil avec une lampe 12 v que tu branches sur la batterie. Sur l'autre côté de l'ampoule tu branches ta terre, si le contact est bon, l'ampoule s'allume. Pour tester un +, tu fais l'inverse, tu branches ton ampoule sur le fil sensé avoir du 12 v, et l'autre côté sur la masse. Si la lampe s'allume, c'est bon ! Attention, tu as peut-être fait cramer qq chose en branchant. Donc regardes les fusibles, et vérifies bien que l'alternateur donne !! Bon courage !
Ajouter un commentaire
Utile
+0
moins plus
merci de m'avoir répondu je vais essayé
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Résumons La batterie et l'alternateur sont en état de marche Le voyant batterie s'allume L'alternateur ne prend pas la charge,autrement dit il ne charge pas la batterie. La batterie se décharge. Cela veut dire que le régulateur de tension situé entre l'alternateur et la batterie ne fait plus sont office.Il ne donne pas le contact entre l'alternateur et la batterie.Donc il est en défaut.S'il est démontable l'examiner.( Un contact est peut être soudé ). Passer à 1°/ 2°/Moteur arrêté mettre les codes en service ils doivent s'allumer Donc la batterie débite. 1°/Il faut débrancher l'installation du poste et remettre à l'état initial. 3°/Mettre le moteur en route. 4°/Débranché le pôle + de la batterie.Le moteur doit continuer à tourner 5°/Mettre en service les codes,ils doivent s'allumer Si celà fonctionne celà veut dire que l'alternateur débite puisque le pôle + de la batterie est débranché. Le voyant batterie est toujours allumé. Si tout se passe comme écrit c'est le régulateur de tension qui est en défaut. Bon diagnostique
Ajouter un commentaire
Utile
+0
moins plus
Salut, Juste une petite remarque sur ton explication super, ben : "Débranché le pôle + de la batterie" Non, il faut débrancher le "-". Cela évite de créer un court-circuit ! Bonne journée !
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Robin29 n'a pas tord car si l'alternateur débite il y a tension sur le pôle + débranché de la batterie il y a danger avec la masse du véhicule,mais pas lorsque le moteur est arrêté. Salut
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !