Posez votre question Signaler

Pourquoi ma voiture ne démarre pas ?

clicli - Dernière réponse le 5 avril 2016 à 18:19
je met la clé, les voyants s'allume puis s'eteigne jusque là normal, je tourne la clé et la rien, pas de bruit, pas de voyant qui s'estompe et surtout pas de voiture qui démarre que puis je faire? merci
Lire la suite 

Réponse
+22
moins plus
c'est une fiat doblo rectification faite sous le capot on entend des petits clics, apparement sur un truc branché sur le moteur et l'autre du coté batterie ou boite à fusible hier en là poussant elle à redemarrer mais je suis pas sur que se soit une bonne solution
Ajouter un commentaire
Réponse
+7
moins plus
Bonjour,

J'ai un peu le même soucis.
Depuis hier soir mon Doblo Multijet 1.3 de 2005 refuse de démarrer.
J'ai vérifié chaques fusibles, chaques connexions.
J'ai testé la batterie avec un multimètre, elle est OK.
Je ne sais plus quoi faire, sachant qu'elle est passée en révision le mois dernier.

Je n'arrive pas à trouver d'ou viens cette panne.
Quelqu'un pour m'aider?

Merci
snocky. 14117Messages postés mardi 11 octobre 2011Date d'inscription 27 mai 2016 Dernière intervention - 17 nov. 2014 à 17:09
Quel est le souci exact et la tension de batterie obtenue??
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
Bonsoir,je ne pense pas que cela vienne de l'alternateur ni du démarreur mais plutôt des connexions sur lesquelles viennent se brancher les câbles,voir les câbles.(oxydation des bornes,câble endommagé) Commencez donc par contrôler bornes,câbles et bonnes masses jusqu'aux bornes de batterie en prenant bien soin de débrancher celle-ci en premier lieu. Evitez de taper sur quoi que ce soit cela risquerai d'endommager autre chose. Armez vous d'un multimètre et vous trouverais à coup sur cette panne qui à mon idée n'est pas bien grosse. Attention aussi à ces garagistes qui pour certain n'hésiteraient pas à vous facturer un démarreur ou autre grosse facture alors qu'il ne s'agissait en fait que d'une bricole.
Ajouter un commentaire
Réponse
+2
moins plus
on m'as dit que si c'etai la batterie les voyants baisserai en intensité, et puis le demarreur essayerai, comme pour les bougies (enfin je pense) en defaut electrique ça pourrai etre quoi? hormis un cable mal branché ou la masse?
Ajouter un commentaire
Réponse
+2
moins plus
ça m'est arrivé dans l'après midi j'ai essayer de la pousser et elle à redemmarer mais je m'explique pas le problème
Ajouter un commentaire
Réponse
+2
moins plus
mon fiat doblo 1.3 multijet 2005 aussi , le matin j'ai la roulé aucun probleme , puis je m'arrete faire un tour au marché ,quand je demarre rien pas de bruit , le voyant sur tableau de bor comme d'habitude mais voiture ne demarre pas , j'ai enlevé chaque fusible rien trouver , puis je la poussé facilement demarrer ????
puis j'ai arreté mais probleme tout jour là aidez moi
j'aai enleveé mon demarreur tet ok , remonter rien ??? j'emmene le courance directement au demarreur rien??? je ne sais pas quoi fait ??
TNT9858- 28 sept. 2014 à 08:56
J'ai trouvé le problème. , il s'agit problème de masse , très semble , utilise un câble négatif est mettre sur bloc moteur , et bruuuuummmm
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour Vu que les voyant ne s'estompe pas (donc ce n'est pas la batterie) je pense que cela doit provenir du demareur si elle ne fait pas un petit bruit lorsque vous tourné la cle ,si elle fait un petit bruit cela peut provenir des bougies .
Jojo- 29 déc. 2015 à 20:39
Hier soir a 23h je sort du cinéma pour rentre chez moi .. Voilà ma voiture une passât 2006 td i me démarre pas plus rein . J'ai apl un dépanneur la apporté au garage . Il ont regarde ne c pas ce que a la voiture . Demain je vais voir avec le garage de la marque de la voiture ... Espère que je vais pas avoir pour cher !!!! Car bonjour les dégât le dépannage le prix n'ai pas donneé merci de répondre si vous avais eu le même porbleme de panne
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
je crois avoir trouver il faut que je tape sue l'alternateur ou à cote donc ça serai bien les chardons? non? ça se change comment?
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir je ne pense pas que ce soit le démareur ni les boigies , si demareur serait hs tu aurais un "clac" si se serait les bougie ton demareur tournerait mais ta voiture ne demarerait pas. Regarde plutot les fusibles voir meme les fusibles du circuit de demarage qui devraient etre bien plus gros. sinon relais de demareur hs ou système de clef codée qui deconne. donne moi plus de details sur le modele de voiture..
letto20- 2 févr. 2014 à 17:41
kangoo essence tout les voyants du tableau de bord fonctionnent normalement mais au bout de 5 secondes tout s eteint et il apparait en rouge stop et le logo de la batterie
Répondre
romain- 15 juin 2015 à 15:33
même problème avec ssang yong kyron
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
je pense que c est ta baterie tout simplement. essaie de brancher des cables avec une autre voiture et tu seras sur
Ajouter un commentaire
Réponse
+0
moins plus
elle est tombé en panne comment en roulant ou elle n a pas voulue demarer le matin. les voyant de tableau de bord ou les feux demande trés peu de puissance par rapport au demareur. pour etre sur essayé avec des cables...
Ajouter un commentaire
Réponse
+0
moins plus
une baterie ça vaut 60€ ça vaut le coup d essayé ou essaye avec des cables de demarrage comme ça tu es sur, tu as bien un pote qui as une voiture et des cables
Ajouter un commentaire
Réponse
+0
moins plus
Bonjours jai un peu le même souci ma voiture et une Fiat punto 2 multijet de 2006 quand je tourne la clé les voyant s'allume niquel mais quand je tourne sa fais comme si la batterie était hs. Je suis obliger de l'allumer au câble et la dernière fois j'ai rouler pendant 1h et quand jai voulu redémarrer impossible ! Quand on la pousse elle redémarre ! Donc je sais pas d'où sa peut venir si quelqu'un pourrait m'aider pleaseeeee je vous laisse mon mail si vous avez des réponses merci à vous
gawel- 13 sept. 2015 à 10:54
j'ai le meme probleme sur ma golf 2 ... elle démarre en la poussant ou avec les cables. Par contre si je tourne la clef d'un crans ca fait un bruit électrique (genre gros grésillement) sous le volant a gauche. ca eteint l'autoradio. Si j'essai de demarrer il ne se passe absolument rien..
Répondre
gawel- 13 sept. 2015 à 10:57
petite nuance avec ma voiture si je touches les boutons de phares le gresillement est moins intenses mais il est toujours là .... et saccadé
Répondre
Gab- 5 avril 2016 à 18:19
Bonjour aver vous trouve votre panne
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
J'ai le même problème. Elle démarre en la poussant. Et quand on s'arrête pendant quelque minutes ou 1/2 heure, elle démarre avec la clé. Mais quand elle est arrêter pendant une heure ou plus, elle refuse de démarrer et il faut la pousser pour la démarrer
Ajouter un commentaire
Réponse
+0
moins plus
Ça doit être le démarreur il faut changer les charbons
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, ces problèmes sont tous très similaires mais vous devez êtres attentifs aux phénomènes qui se produisent lors de vos tentatives de démarrage:

1- Vous tournez la clef a la position ON ou CONTACT ( mettre le courant pour activer votre tableau de bord, phare de jour, pompe a essence, ect.. ) SANS FAIRE TOURNER LE DEMARREUR.

- Est-ce qu'il y a du courant et si oui, avec les phares allumées, est-ce que cela dure au moins une minute ?

Non : Votre batterie est deja trop faible pour effectuer un démarage dans la majorité des cas, RECHARGÉ VOTRE BATTERIE AVANT DE POURSUIVRE et pour les test plus poussé, utilisé une charge puissante et constante pour éviter de perdre votre temps avec une batterie morte.

OUI : Est-ce que votre démarreur essai de démarrer votre voiture ? Si non, passer a 2.
Si oui, il est évidant que votre démarreur fait sa part.
Si votre voiture refuse de démarrer malgré tout :
-Vérifier vos bougies et vos cables a bougies ( pour ceux qui en ont) en premier.
- Pour les cables, a faire en noirceur. Prenez un vaporisateur avec de l'eau et vaporiser l'eau le long de vos cables, lors du démarage, si vous voyez de l'électricité sortir de vos cables, remplacer les.

- Pour les bougies, c'est tres simple. Au niveau de la tête, dans l'espace vide entre la fin du corps principal et la petite extension métallique, est-ce qu'il y a encore une petite tige de carbone (ou qqch de similaire )? Si non ou presque non, il faut les changées.

-Le Cap Dsitributeur, le producteur d'électricité qui passe dans vos cables et qui allimante vos bougie, peut être défectueux. A vérifier.

-Vérifier vos fusibles. Si certaines brulent constament, vous avez un problèmes d'électricité. Cela peut être crée par une pièce d'effectueuse également, non pas uniquement par le fillage, les connecteurs ou controlleurs.

- Probleme d'injection a carburant. Vérifier votre pompe en premier. Pour les injecteurs... trop de solutions/possibilitées a énumérées.

-Votre entré et sortie d'air du moteur a vérifier....

-ect...

2-Si il y a un saut electrique visible au niveau du démarreur:
- Il est mal connecté...
- Il est possible que vos bornes de connections au démarreur soient trop sales/rouillées ( vert de gris ), ce qui demande une decharge beaucoup plus élevé pour votre batterie et force le courant a faire un saut. Cela peux expliquer des démarages complets a certaines occasions.
-Votre démarreur est une mise a terre ( ground ) pour des raisons de bris internes. Forte probabilité de devoir le remplacer

3-Votre batterie se décharge même si le démarreur de tourne pas:
- Votre voiture est groud ( mise a terre ).
-Vérifier toutes vos bornes et connecteurs électriques.

- Votre démarreur est mort.
-Votre batterie est morte, poubelle.
-Vérifier vos fusibles. Si certaines brulent constament, vous avez un problèmes d'électricité. Cela peut être crée par une pièce d'effectueuse également , non pas uniquement par le fillage, les connecteurs ou controlleurs.
-vous pouvez ,il est fort probable même, avoir un problèmes d'électricité même si les fusibles sont en bonnes conditions.

Vous avez du pain sur la planche.....

Bonne chance a vous et a moi aussi......
Ajouter un commentaire
Ce document intitulé «  Pourquoi ma voiture ne démarre pas ?  » issu de Auto (auto.linternaute.com) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.