Signaler

Pourquoi ma R19 ne démarre pas ?

Posez votre question stf_dovina 7Messages postés samedi 12 février 2011Date d'inscription 4 octobre 2009 Dernière intervention - Dernière réponse le 13 oct. 2009 à 21:05
J'ai changé l'alternateur de ma R19 essence car elle ne démarrait qu'avec les cables. Elle démarre très bien quand elle roule tous les jours. Mais comment se fait-il qu'elle ne démarre plus dès qu'elle reste 1 ou 2 jours sans rouler ?
Afficher la suite 
Utile
+2
moins plus
bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en dessous. On postulera que la batterie est dans un état de charge normal. Contact coupé, mettez le multimètre en place, sur les bornes de la batterie, le fil rouge du multimètre sur la bornes + , le fil noir sur la borne - . Sur l'écran du multimètre s'affiche la tension de référence (tension à vide de la batterie), en principe 12,5V. Moteur essence : Mettez en route le moteur, la tension aprés avoir chuté brutalement doit monter à environ 13.5 V c'est la tension nominale de l'alternateur. Moteur diesel Préchauffez le moteur, la tension doit déscendre jusqu'a environ 11V 10.5V au minimun, si la tension descend plus bas la batterie est trés probablement en fin de vie. Démarrez le moteur,la tension aprés avoir chuté brutalement doit monter à environ 13.5 V Si aprés avoir lancé le moteur la tension de change pas par rapport à la tension de référence, l'alternateur ne débite pas en tension. Si la tension est bien de de 13.5V, il faut maintenant contrôler la tension de régulation de l'alternateur. Donnez des tours au moteur, ce n'est pas la peine de mettre pied au plancher, mis-régime suffit. Jusqu'a mis-régime la tension doit augmenter, jusqu'a 14.5V c'est normal et ne plus monter, même quand on monte encore en régime, c'est la tension de régulation de l'alternateur. Cette tension ne doit jamais dépasser les 15V, sinon risque de surtension avec les domages que l'on imagine. Une foi la tension de régulation ok, on teste si l'alternateur débite en courant. On monte un peu dans les tours pour arriver jusqu'a la tension de régulation et on allume un maximum de consomateurs éléctriques : plein-phares, anti-brouillar ventilation à fond, dégivrage lunette arrière, feux de stop, de marche arrière, on fait joujou avec les vitres électriques, on met la radio ... La tension doit chuter un peu mais, au pire jusqu'a la tension nominale, mais jamais en dessous, losqu'on chute jusqu'à la tension de référence, l'alternateur ne débite pas en courant* On a donc fait le tour des test de base, maintenant, défauts et leurs causes possible : L'alternateur ne débite rien du tout : alternateur défectueux circuit d'exitation de l'alternateur, dans ce cas la voyant de charge reste allumé au tableau de bord aprés la mise en route. problème de faisceau, en général le gros cable alternateur-démarreur-batterie. L'alternateur débite en tension et en courant mais chute dès que l'on met des consomateurs. alternateur défectueux tension de courroie problème de faisceau, connectique oxydée, cables en partie sectionnés. L'alternateur ne régule pas en tension : alternateur défectueux. Dans la grande majorités des cas un alternateur défectueux est réparable à peu de frais. Il n'arrive presque jamais qu'un alternateur soit détruit (enroulements brûlés par exemple) la pluspart du temps l'échange du module porte balais résoult beaucoup de problème. En effet ce module intègre les charbons (source de presque tous les problèmes) mais aussi le redresseur et le régulateur.
Ajouter un commentaire
Utile
+1
moins plus
re boujour ci s'est pas la batterie s'est surement un probleme de relais ,mais là je peut pas vous aidè desolè sls bon dimanche quand mème
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Il est possible d'avoir après quelques jours, un désamorçage de la pompe à essence. Essayez de démarrer sans starter en accélérant légèrement, ensuite mettre un cran de starter pour maintenir la rotation correcte du moteur. Vérifier les durites d'arrivée d'essence et la propreté du filtre à air. Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
bonjour j'ai eu un probleme semblabe avec un vw il y a quelques annees j'ai installe un clapet anti retour pour moi probleme resolu bonne journee. http://crosscar.go-gti.com/clapet-antiretour-xml-36-607.html
Ajouter un commentaire
Utile
+0
moins plus
boujour avez vous verifiè la batterie ? elle est peut etre trop vielle et ne tien plus la charge sls
Ajouter un commentaire
Utile
+0
moins plus
Merci à tous, JC info : je ne peux pas car quand je tourne la clé, cela ne donne rien ( pas de voyant, plus rien....) nounours33 : la batterie tient la charge. J'ai testé avec un appareil.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Si l'alternateur est correctement branché et charge bien (à contrôler), c'est la batterie HS. Changez votre batterie et le problème sera résolu. http://www.savoirtoutfaire.com/wiki/Tester_l
Ajouter un commentaire
Utile
+0
moins plus
merci main d'or. Je pense que l'alternateur charge bien puiqu'il n'y a pas de problème quand la voiture roule tous les jours. Le problème arrive quand elle reste 1 à 2 jours sans bouger. Je vais revérifier la batterie. Merci
Ajouter un commentaire
Utile
+0
moins plus
C'est toujours moi, Comment contrôler que l'alternateur charge bien ?
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir à tous. Super merci à vous jeanluc123. Votre explication si précise et si détaillée est une bible. Je viens de la lire en détail. Je mettrai tout cela en application dès ce week-end (je ferai semblant d'être une pro) et vous tiendrai au courant de ce que je constaterai. Encore Mille merci.. Bonne soirée.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir. Alors ! Ca dit quoi ? C bien la batterie ? Celle ci a du prendre une sacrée gifle alors que l'alternateur était hs,elle ne tient donc plus la charge. Controlez sa tension sans démarrer,au bout de quelques jours sans rouler,c'est a dire au moment ou elle ne devrai pas démarrer si celle ci n'est pas déja remplacée bien sur.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, les tests se sont révélés "bon" pour l'alternateur. J'ai donc changé la batterie . La voiture a bien démarré et tourné dimanche, hier et ce matin. Je vais la laisser 2 jours au repos pour voir. En attendant Merci à tous.
Ajouter un commentaire
Utile
+0
moins plus
bonjour a mon avis vous etes depannee merci pour le retour bonne journee
Ajouter un commentaire
Utile
+0
moins plus
J'espère. Merci beaucoup
Ajouter un commentaire
Utile
+0
moins plus
Salut, Il y a un moyen beeaaauuuucccouuup plus simple de vérifier la charge d'une voiture... et surtout plus rapide !!! Le soir, se mettre en face d'un mur. Démarrer, allumer les pleins phares. Au ralenti, ils ont une certaine intensité. Dés que l'on accélère, ils deviennent plus forts. Si rien ne se passe à l'accélération, il n'y a pas de charge !!! Et voilà, c'est tout bête ! A+++
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !