Signaler

Comment régler les paramètres de mon auto-radio Kenwood-w313 [Fermé]

Posez votre question tc1 - Dernière réponse le 26 févr. 2011 à 10:20 par bella
Je viens d'acheter cet auto-radio et je n'arrive pas à sauvegarder les stations en mémoire et à régler l'heure,
Afficher la suite 
Utile
+1
plus moins
bonjour je presque sur que le positif constant n'est pas bien relier si vous avez l'occasion prendre un fil volant et le mettre en contact diret avec le positifs de la batterie le fil qui sert a garder les memoires heures et stations est le fil jaune faite un essais pour voir bonne journee
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
salut je suis pas un pro de l'autoradio, mais je sais qu'il y a deux + sur une voiture, un + permanent et un + apres contacte, ton poste est t il bien brancher?
Utile
+0
plus moins
oui il est bien branché, les blocs de branchements sont ISO, j'arrive à régler mais dés que l'on éteint il ne garde pas les stations en mémoire
Utile
+0
plus moins
bonjour Sur certain poste, il faut appuyer quelques secondes (jusqu'a un bip) sur la touche que vous avez réglé
Utile
+0
plus moins
salut! ben justement, si tu arrive a régler et que ca garde pas les station lorsque tu coupe le contact, on pourrait croire que le + permanent n'est pas brancher, ce + ne sert qu'a ca! je pourrait plus dire pourquoi, mais j'ai souvenir d'avoir deja "modifier" des prise iso, sur des poste ou justement le cablage des prises du poste ne corresponder pas au cablage de la prise de la voiture. a part ca, apres ca ne peut etre que dans le poste!
Utile
+0
plus moins
je n arrive pas a entrer le code a 4 chiffres pour allumer l auto radio

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !