Signaler

Pourquoi ma 206 essence ne démarre pas ?

Posez votre question Patrickkkkk - Dernière réponse le 29 mai 2008 à 08:57
Bonjour, Ma voiture 206 essence XT 16V ne démarre plus, c'est venu d'un coup. Les voyants ne faiblissent pas quand je tourné la clé. Quand je tourne la clé, pas de réaction ou bruit très faible d'entrainement ou bruit bizarre durant 2 secondes, comme un interrupteur électrique qui déconne. Je n'arrive plus à fermer la voiture avec la clé à distance, je dois la fermer en insérant la clé dans le barillet de portière. Je roule bien moins qu'avant (tous les 2 ou 3 jours) et je fais des trajets courts (25-50 km A/R). La batterie est d'origine décembre 2000. Le démarreur et alternateur idem. Merci de tous vos (bons) conseils.
Afficher la suite 
Utile
+13
moins plus
pour le demarage de la voiture je ne pourria peut t aider car des voiture essance je cest pas mais pour ta centralisation cest peut etre un soucis de fusible
Ajouter un commentaire
Utile
+1
moins plus
Bonjour, La 1ère chose à faire est de nettoyer les causses de la batterie. Ensuite, si le démarreur fait juste un (petit clic) en tournant la clé, probablement la batterie faible. Si le démarreur fait (un gros clic, qui s'entend bien) possible que ce soit les charbons du démarreur. En premier, c'est mieux de s'assurer que la batterie est en bonne état, mettre en charge et vérifier le niveau d'eau si possible ou faire un essai avec une autre. Ou, faire un démarrage avec des câbles et dans ce cas, voir si le démarreur donne bien. Si le démarreur ne veux rien savoir, couper le contact puis taper légèrement sur les flans vers l'arrière du démarreur. Démarrer à nouveau avec le contact. Soit ça démarre et cela signifie que les charbons sont HS. Soit ça ne démarre pas, mais on entent quand même un gros clic, charbons HS également. Si aucun clic ne se fait entendre malgré une batterie en bonne état, il faut s'assurer que le contact, Nieman et démarreur se fait. Dites moi le résultat de vos recherches et je vous guiderez avec plus de précision.
Ajouter un commentaire
Utile
+1
moins plus
90% de chance que c'est un problème de batterie !!!
Ajouter un commentaire
Utile
+1
moins plus
Merci à tous, Je vais demander à quelqu'un de venir avec des cables, je n'en ai pas, jamais eu de panne, c'est la première fois en 8 ans. En fait, la commande à distance marche mal (une fois sur 5 ou 10) et l'horloge (date et heure) est revenue au reglage d'usine en l'an 2000. J'ai vérifié les cosses de la batterie qui sont nickel et bien protégées. Les fusibles moteur ont l'air OK, pas encore vérifié les fusibles tableau de bord, pas de pièce assez petite sur moi pour ouvrir le cache. J'ai bien vérifié les témoins du tableau de bord et les phares, ça ne faiblit pas, l'intensité reste OK. Je vous en dirai plus quand j'aurai réussi à la démarrer avec les cables. Merci à tous.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !