Signaler

Pourquoi ma rover ne démarre pasà froid ?

Posez votre question jeanjacques - Dernière réponse le 14 juin 2014 à 18:58
bonjour Pourquoi ma voiture ROVER 214 ESSENCE INJECTION ne démarre pas à froid, depuis plusieurs mois elle fonctionne pendant 15 jours et du jour au lendemain elle ne demarre plus, delco et doigt d'allumage neuf, bougies neuves, batterie de 3 ans chargée. Ce matin elle n'a pas demarrée avec les pinces...
Afficher la suite 
Utile
+3
moins plus
Bonjour à vous, J'ai le même problème sur ma Rover 214 SEi de 1995. Du jour au lendemain, elle ne démarre plus. J'ai pourtant vérifié le carburant, rien de ce coté, pas de problème d'alarme, rien de manque en liquides dans la voiture. Les bougies ont été changées 1 semaine avant que le problème ne survienne. J'ai fait vérifier qu'il y avait bien des étincelles au niveau des bougies, j'ai essayé de démarrer avec les câbles, mais rien n'y fait. Le démarrage ne prend pas. Maintenant, j'ai cherché sur plusieurs sites des infos sur ce problème, et il semblerait que les Rover soient plus sensibles à l'humidité que d'autres marques de voiture. En y repensant, la panne est survenue pendant une période où il faisait assez humide avec de la pluie, du brouillard et du froid. Sauriez-vous si cela peut avoir un lien ? sinon qu'est-ce que je pourrais faire comme autres tests ? Merci d'avance !
Nouar06- 29 nov. 2012 à 14:44
J'ai le meme problème... Tout est ok, sauf qu'à chaque fois qu'il fait humide c'est la même rpise de tête !... tout va bien du coté moteur ! Alors de deux choses l'une soit on l'a met au soleil et on attend que l'humidité s'en aille ! (ce que je fais :-), soit on change de voiture, Ce que je compte faire lorsque j'aurai l'argent parce que franchement dépendre du baromètre pour que otre voitre marche c'est débile, c'est vrai que nos amis les mécanos n'y voyent rien de claire dans ce qu'on dit mais c'est la pure vérité !
Répondre
alalal- 2 déc. 2012 à 03:59
Mettez-lui une petite couverture sous le capot avec un pense-bête sur le tableau de bord pour penser à l'enlever avant de démarrer (cela fonctionnait très bien avec les ID DS (CITROEN) il y a quelques années...!)
Répondre
pascal121- 3 déc. 2012 à 18:40
Le probléme, vous l'avez trouvé, c'est l'hulidité, quand je bossais chez Rover on mettait souvent des morceaux de chambre à air bien coincés avec des elastiques autour du delco, si ça peut vous aider !!
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Salut, Bon, alors ta tur ne prend pas a froid mais en faite elle est complètement en panne car si elle ne prend pas a froid je vois pas très bien comment elle pourait prendre a chaud??? Tu as déja remplacé les bougies, delco et rotor c'est déja une bonne chose. D'après moi 2 possibilités, il faudrait isoler le gros du problème. As tu de l'allumage? As tu une arrivée d'essence? Le plus simple est d'encore de retirer un câble de bougie et mettre l'extrémiter a la masse +/- 3 a 5 mm et de constater si tu as des étincelles quand tu lances le moteur (conseil: c'est plus facile a deux) si non alors suite problème allumage ou transpondeur (si véhicule après 95). si tu as de l'allumage ton problème vient certainement de l'alimentation en carburant. (Ta chère épouse n'aurait pas fait le plein dernièrement???juste avant la panne)mazout/essence. sinon il me faudrait plus de renseignement année du véhicule, cylindrée, kilomètrage, entretien réalisé... je repasse demain et j'espère pouvoir t'aider. Bàt, Renaud.
angelus- 14 juin 2014 à 18:58
bjr j ai un souci mon boitier d ouverture a distance ne fonctionne plus et je ses plus démarre ma voiture g une petite alarme qui se mais en route je me demande si ses pas le transpondeur si ces ca que faire ..... ???
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Bonjour, Il se trouve que j'ai le même problème avec ma 200 16v, et après un démarrage forcés avec des pinces hier soir en pleine nuit, je me suis aperçu qu'il y avait plein d'étincelles autour des câbles d'alimentation des bougies. C'est une perte de puissance électrique qui à mon avis pose problème mais avec les fêtes de fin d'année je ne vais pas pouvoir m'en occuper pour le moment. Merci donc de m'informer si vous opter pour un changement de câbles et que c'est solution Je vous souhaite à tous de bonnes fêtes de fin d'année Cordialement triss33
papy951- 3 déc. 2012 à 15:07
oui apparement c'est ton faiceau anti parasite qui a plein de perte de jus ( est il vieux ? ) il est probablement à changer . ce n'est ni très couteux ni compliqué à changer si tu es un petit peu bricoleur sur les bords c'est dans tes cordes de le faire ; ça te fera économiser le prix de la main d'oeuvre . bon courage .
Répondre
john001- 12 avril 2013 à 21:39
g le meme probleme mon moteur tournai g rouler preske 1h puis je me suis garez et le moteur ses etain et g plus de ju le temoin batterie et huile reste allumer et le temoin de temperatur moteur es au dessu du rouge pourten sa sen pas le chaud et pas de vapeur ??? et la der que je mais le contacte y se passe rien g plus de jus rien ne va ???
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour, j'ai une rover 214i swing de 1998 j'ai changé joint de culasse (j'ai fait rectifier la culasse), distrib, pompe, calorstat,tous les filtres, toutes les courroies, il ya deux ans, j'ai pas fait 30000km depuis et apparement ca refuit.... aurai-je un autre probleme? est ce que qq'1 parmi vous aurait une idée?? merci d'avance pour votre aide!
Ajouter un commentaire
Utile
+0
moins plus
Avez-vous un allumage à vis patiné ou électronique.
--Si c' est à vis patiné, il y a de l' humidité à l' intérieur du delco et le démarrage ne se fera jamais, il existe un atomiseur pour assécher le delco, là vous pourrez démarrer.
--Si c' est électronique, vous devrez regarder le cablage, les bougies ou le démarreur.
@+
Ajouter un commentaire
Utile
+0
moins plus
Bonjour qui peut programer le boitier electronique ?

rover 214 sei

model 1996 ,merci pour votre aide ,ou peut on trouver un boitier d ' ocasion ou neuf ? je doit l acheter bientot avec la panne ne démare pas elle et en très bonne etat et pas chére
Ajouter un commentaire
Utile
+0
moins plus
Bonjour je devait acheter rover 214 ,mais les mécano nom plus de valise rover pour ,programation boitier électronique ?, et plus de pièce enfin certaine ?voila pour la petite histoire essence arrive a mon avis l'alumage et bloqué mais par qui central alarme anti démarage ou ?? je cherche tout doucement ,a plus ,je présise moteur changer par mécano très sérieux pas un bricolo doux moi ?
Ajouter un commentaire
Utile
+0
moins plus
Bonjour je croit votre problème et électrique attention a mètre batterie sauvegarde pour changement batterie .

pour mémoire je dit peut ètre , mais pas sur mais possible . voir circuit èlectrique masse fusible humidité anti démarrage centralisation coupe quoi ?


si j'entend un astuce je poste au soleil bon ? l auto a plus
larsen95- 16 janv. 2014 à 18:45
Slt voilà g acheter une river 214 si qui était à un pote elle et rester plus. De 1ans et demi ds un garage souterrain la batterie était morte alors g prie le pince elle a demarer direct se qui Ma étonner bref fallait que je change l essieux arrière se qui et fait et mon plus moyen de la faire démarrer le voyen de l alarme s allume mes ne sonne plus je comprend plus rien g recharger la batterie mes tjr rien aider moi svp sinon je la brûl. L'ol
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !