Signaler

Pourquoi ma voiture ne démarre pas ? [Fermé]

Posez votre question doudite - Dernière réponse le 10 févr. 2013 à 14:26 par desert
Bonjour à tous, jai une ford escort elle ne demarre pas le matin si e met pince aux bougue elle part direct jai changer bougie relais mais elle ne va tjrs pas pourriez vs m aidez svp merci
Afficher la suite 
Utile
+0
plus moins
Bonsoir, Il te faut un voltmètre ou une ampoule 12V et tu testes en mettant le contact 1/ si le relais de chauffe est enclenché 2/ si la tension batterie arrive jusqu'au relais de bougies de chauffe. 3/si la tension batterie arrive jusqu'aux bougies de chauffe. Avec ces 3 tests, tu dois savoir d'où vient le problème. Courage Sls
desert- 10 févr. 2013 à 14:26
pas de tention sur le prechauffage
Utile
+0
plus moins
merci on va essayer ca demain je vous tiens au courant
Utile
+0
plus moins
vous croyer que c la batterie ? elle a 6 mois
Utile
+0
plus moins
Bonjour, Non, la batterie ça m'étonnerai. Plutôt le bloc d'alimentation pour le préchauffage. Mettre le contact, après 10 à 15 secondes tu dois entendre un clic. S'il n'y a rien faire les tests comme disait JCinFo.
Utile
+0
plus moins
Bonjour ben on a trouve la panne c été le fusible de prechauffage oops
Utile
+0
plus moins
Bonsoir, Ok, ça roule...
Utile
+0
plus moins
merci a ts

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !