Signaler

Pourquoi ma voiture ne marche pas ?

Posez votre question taormina - Dernière réponse le 4 nov. 2007 à 11:57
bonjour, j ai un probleme avec ma voiture chaque fois que je la demarre je n est plus de batterie, alors j ai changer la batterie est c est toujours pareil j ai changer l alternateur mais maintenant j ai le compte tour qui ne marche plus je pense que sa doit venir d un branchement mal fait de l alternateur en esperant que quelqu un pourras m eclairer sur ma panne
Afficher la suite 
Utile
+1
moins plus
je pense que tu as raison car quand j ai acheter l alternateur il ete monter a l enver je l ai ramener et il me la remis a l endroit je pense qu il ma pincer un fil je vais le redemonter et le regarder je te remercie pour ton aide et je te tiendrais au courrant
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Je pense ce problème proviens d'un mauvais contact au cosse de batteries il suffit de les démonter et de bien les nettoyer avec une brosse métalique et de bien les remonters bon courage
Ajouter un commentaire
Utile
+0
moins plus
merci lionnel je vais faire ce que tu m a dit et je te tient au courrant
Ajouter un commentaire
Utile
+0
moins plus
j ai demonter les cosses,nettoyer,remonter est sa ne marche toujours pas si quelqu un a un autre idee je suis preneuse
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Quelle voiture est-ce ? Sur certaines voitures, le compte tour est branché sur l'alternateur. Un petit fil unique avec une causse qui se branche à un endroit unique sur l'alternateur. Vérifiez entre le nouveau et l'ancien.
Ajouter un commentaire
Utile
+0
moins plus
salut maind or ma voiture est un renault 21 alizee quand je met le contact le voyant de batterie ne s allume pas et quand je demarre le voyant de batterie s allume le conte tour ne fonctionne pas l alternateur ne charge pas la batterie et quant je debranche la batterie la voiture continue a tourner (batterie,alternateur neuf)ou est l erreur
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Ok, moi j'ai une R25 et une R19 et le compte tour est sur l'alternateur comme sur la R21 apparemment. Demain je regarde de plus près les différents fils et je te dis comment c'est monté. D'ici là, si tu peux me dire les fils qui sont branchés sur l'alternateur, leur couleur et leur positions, si possible. Je suppose que c'est toi qui as fait les branchements et qu'il y a un fil qui n'est pas à sa place. Ça ne sera pas trop compliqué de tout remettre en ordre si c'est bien là le problème. A demain matin, c'est promis.
Ajouter un commentaire
Utile
+0
moins plus
salut maind or voila comment j ai brancher l alternateur j ai 3 fil rouges brancher sur la borne b+ et un petit fil rouge qui est coler a un des 3 fil +1 fil vert/jaune brancher sur un cosse normale et 1 fil noir sur b- je te remercie par avance de ton effort a+
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Je suis en ligne, je regarde de plus près et te dit ce qu'il en est...
Ajouter un commentaire
Utile
+0
moins plus
Re, * Le fil noir sur le - * Le vert/jaune avec une causse normale se branche seul sur la petite patte qui est seul sur l'arrière de l'alternateur. (C'est le fil du compte tour). * La fiche avec 2 fils côte à côte se branche au régulateur (les charbons). Il n'y a qu'un seul sens possible. * Les gros fils rouges se branchent sur le + Dit moi ce qu'il en est... Remarque : Ne pas faire tourner le moteur avec la batterie débranchée car tu vas griller les diodes de l'alternateur ou le régulateur. Pour tester le fonctionnement de l'alternateur, on verra après.
Ajouter un commentaire
Utile
+0
moins plus
ok je vais verifier et je te tien au courrant
Ajouter un commentaire
Utile
+0
moins plus
j ai regarder tout les branchements est tout est brancher corretement je esque sa peut venir d un relais
Ajouter un commentaire
Utile
+0
moins plus
En principe il n'y a pas de relais. Si les branchements sont bon, le problème vient alors du régulateur (le petit boîtier avec les charbons). Normalement, le compte tour ne fonctionne pas quand les charbons sont usés. De plus, le voyant s'allume lorsque le moteur tourne. Ce qui m'étonne c'est que tu dis en avoir mis un neuf, donc ça devrait marcher... Il ne reste plus qu'à l'échanger là où tu l'a acheter en leur disant qu'il ne marche pas. Ou éventuellement, enlever les 2 vis de fixation du régulateur et vérifier le branchement des 2 fils. Vérifier si l'un d'eux n'est pas à la masse (un fil pincé lorsque l'on remonte le tout par exemple). S'assurer que les charbons sont bien en appuis sur les balais.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !