Signaler

Pourquoi ma mondeo1.8td ne démarre pas à chaud ?

Posez votre question xiti - Dernière réponse le 7 janv. 2016 à 16:10
Bonjour, ma mondeo 1.8td de 1993 démarre bien à froid ou après un trajet et si je redémarre de suite. Par contre, si j'essaye de redémarrer au bout d'1 heure, dans 90% des cas je ne redémarre pas. Je dois attendre qu'elle soit froide pour pouvoir redémarrer.
Afficher la suite 
Utile
+2
moins plus
bonjour, j'essaierai de regarder du côté des bougies de préchauffage je pense. Essayer de les démonter et de regarder quelle têtes elles ont, si elles sont fort calaminées ou pas ! Dans l'ordre, je regarderais : bougies de préchauffage injecteurs ....garage ! Bon courage
Ajouter un commentaire
Utile
+2
moins plus
Bonjour tout le monde, je vous donne des nouvelles de mon pb : je suis allé chez le garagiste et j'ai réussi à causer la panne. Il a diagnostiqué une pression trop basse à l'entrée de la pompe à main selon ses mots (au niveau du filtre à gasoil) sans pour autant savoir l'origine de cette baisse de pression. Il a donc installé un clapet anti retour à l'entrée de cette pompe et apparemment, d'après ses tests, ca fonctionne. En accord avec lui je vais essayer de recréer les conditions favorables à la survenue de ce pb de démarrage et je le tiens au courant. J'en ferai de même sur ce post. En tout cas, merci bcp pour votre aide et si cette discussion peut servir à d'autres, je n'en serai que plus heureux. Faites moi part de vos remarques et si vous avez des questions, dans la mesure où je peux vous répondre, je le ferai. A+
Ajouter un commentaire
Utile
+0
moins plus
salut, merci pour ta réponse. Question: tu penses que des bougies de préchauffage encrassées peuvent causer ce pb? et pour la garage, ford n'a pas trouvé l'origine, ils ont changé la pompe à gasoil, le démarreur bref tout plein de choses, sauf réparer le pb. Merci pour l'info, je vais regarder ça et je te tiens au courant. a+
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, bien en fait je n'ai pas réellement d'idée, mais je fais des analyses de panne à longueur de journée (je suis technicien) et ça me parait logique comme démarche ! le probléme : l'explosion ne se fait pas dans tes cylindres, donc on remonte depuis les cylindres, ça semble logique non ? donc d'abord les bougies, trés franchment je doute un peu, mais bon, je suis pas spécialiste automobile. Maintenant on sait déjà que la pompe à gasoil a été changée, que le démarreur n'est pas en cause, continuons la recherche .... A savoir, j'ai déjà une ford (fiesta type 3) et j'ai eu plein de probléme mécanique avec ! En tant que technicien, je te le dit, la mécanique ford c'est de la merde ! ils font des trucs débiles dans des buts d'économies ! C'est à tel point qu'aux USA ils font même ds tee-shirt avec une superbe imitation de la marque "Ford" dessus, sauf qu'il est écrit "fucked" ("baisé" !) c'est dire !!! Derniére possibilité (irréparable par toi même) : l'électronique déconne ! c'est beaucoup plus courant qu'on ne le pense !! Donc si tes injecteurs ne sont pas encrassés, et que tes bougies sont aussi propres, je ne vois plus que ça ! Bon courage, bonne chance !
ben- 7 janv. 2016 à 16:08
gasoil donc ce n'est pas les bougies dsl !!! on ne parle pas d'explosion mécanique ses des bougies de préchauffage. son problème c'est à chauuuuuuud.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour, j'ia parlé de ton probléme avec un collégue passioné de mécanique auto, et il est formel : cela vient de ton démarreur électronique, il a déjà eu le même probléme avec une de ses voitures ! Il n'y a que ça à changer ! probléme : ça coute cher ! Mais si ça te permet de ne plus avoir de probléme .... Bon courage
ben- 7 janv. 2016 à 16:10
non plus à froid il démarre sans problème tu crois pas que c'est la sonde de température?
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour,alors deja pour moi ce n'est pas un probleme de bougie,en effet les bouggie de prechauffage ne servent que pour le demerage a froid,en effet un diesel a chaud,ou meme tiede n'a pas besoin de prechaufage pour demarrer je ne pense pas qu'il y est de probleme non plus au niveau des cylindres,car si c'etait le cas ca deconnerai meme a froid par contre tu dis que la pompe a gazoil a été changée???qu'appel tu la pompe a gazoil???la pompe a injection(qui coute tres chere)ou la pompe de reamorssage,celle ou est fixée le filtre a gazoil??? sinon est ce que la voiture tourne correctement,est ce qu'elle fume??? dis moi en un peut plus je pourrai peut etre t'aider
Ajouter un commentaire
Utile
+0
moins plus
Bonjour à tous, et merci pour votre aide! Pour narval : as tu une idée du prix? c'est bizarre car mon beau-père (qui m'a donné la voiture) m'avait bien dit que le démarreur avait été changé. Je vais lui en reparler. Pour beusset : ce que j'appelle pompe à gasoil est en fait la pompe à injection, pas la pompe de réamorçage. Alors, ce que je peux te dire c'est que la voiture va très bien tourner si je la démarre à froid. Je viens d'essayer il y a une demi-heure et je l'ai démarrée avec un préchauffage normal (= dès que le voyant s'est éteint), elle a mis un peu de temps à démarrer mais ca a été (un seul tour de clé). Par contre, elle a fumé noir et ca sentait le gasoil à la sortie du pot. Par contre, lorsqu'il fait très chaud (30°C par ex) elle a un mal de chien à démarrer et lorsqu'elle démarre, on sent que le ralenti n'est pas "normal", on dirait qu'il a des "saccades", on sent qu'il ne tourne pas comme il devrait. Et lorsque le ralenti est "instable", ca m'est arrivé de caler une fois la première vitesse enclenchée alors que en temps normal aucun souci!! Et alors, la galère pour redémarrer! Le plus dingue, c'est que si je m'arrete après un trajet et que je redémarre tout de suite, aucun pb, démarrage au quart de tour, même sans préchauffage. Par contre, gros pb de démarrage après un arrêt de 1 heure ou plus. Voilà beusset_77, je t'ai donné un max d'info parfois redondantes mais je préfère me répéter que d'oublier une info. A un moment on a pensé à une prise d'air mais je me dis que ca poserait pb à chaud comme à froid... Encore une info : mes injecteurs sont d'origine et n'ont jamais été tarés. Mais est ce qu'un ou plusieurs injecteurs defectueux peuvent être l'origine de ce pb? Merci encore pour votre aide!!
Ajouter un commentaire
Utile
+0
moins plus
oui donc c'est bien ce que j'avais compris la pompe a injection!!et ba didonc ca fais des gros frais tout ca!! bon moi je pencherai quand meme pour une prise d'air,c'est tres bizard comme panne les prise d'air,des fois c'est pas forcement a chaud ou a froid enfin pour en etre sur et donc eliminer une panne,tu prend un bidon que tu remplie de gazoil,tu prend deux tuyaux,un qui te servira d'arrivé et l'autre de retour,donc tu debranche l'arrivé et le retour de gazoil directement a la pompe a injection,a la place tu y met les deux tuyaux qui vont a ton bidon et tu demarre(ca risque de pas demarrer au quart mais ca partira)bon puis apres tu laisse chauffé tu eteint,tu attent 1 heure pour voir si ca a changé quelque chose sinon je sais que j'ai changé pas mal de pompe de reamorssage sur ces voiture,une membrane a l'interieur qui devenais poreuse mais bon ce n'est peut etre pas ca essaye deja le coup du bidon tu vera bien,si ca fais la meme chose cela viendra des injecteur ou de la pompe,si la panne a disparu cela vient de ta tuyauterie ou du filtre a gazoil ou de la pompe de reamorssage
Ajouter un commentaire
Utile
+0
moins plus
Ok, merci pour tes indications, je vais faire ce que tu me conseilles. En effet, ca fait bcp de frais engagés par mon beau-père. Ford lui avait fait changé une série de pièces mais le pb est tjrs là... sinon c'est une bonne voiture dans l'ensemble et j'aimerais bien trouver la solution à ce pb. Bonne soirée et je te tiens au courant!
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Je pense que beusset_77 à cité la réponse : Au vue de ce qui a été dit, je pense sérieusement à un problème d'arrivée de gasoil. J'ai eu un problème similaire il y 3 mois avec ma Laguna. Seulement elle avait du mal à démarrer à froid comme à chaud après un long arrêt. Le gasoil se désamorçait et il fallaits insister plusieurs fois avant démarrage et grosse fumée noire à chaque fois. C'était la membrane de la pompe d'amorçage qui était HS. Pour 10€ environ, j'ai changé juste la membrane, et depuis c'est impécable. Pour contrôler simplement et rapidement s'il y a une prise d'air sur le circuit de gasoil, tu pompes plusieurs fois sur la pompe d'amorçage, elle va durcir, puis une dernière fois tu maintiens appuyer fortement pendant une minute. En aucun cas la pompe ne doit descendre. Vérifier qu'il n'y est aucune trace de gasoil autour de la pompe d'amorçage, au dessus et en dessous du filtre à gasoil et sur tous les tuyaux qui vont aux injecteurs et sur la pompe à injection. Les injecteurs ne sont pas en cause si la voiture tourne correctement après un démarrage normal. Si non elle ferait des ratés régulièrement en roulant, manque de puissance et fumées noires. Les bougies ne sont pas en cause si ça démarre à froid. beusset_77 à raison sur son post précédent.
Ajouter un commentaire
Utile
+0
moins plus
Ok, merci pour ces informations, c'est super sympa!! je vous tiens au courant de toute façon!
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Une petite chose supplémentaire à contrôler, c'est le filtre à air et son circuit. Le tout doit être bien propre. Pour un diesel, il faut savoir que sil y a un manque d'air important elle peut ne pas démarrer. Une fois j'ai trouvé un nid se souris dans le filtre à air d'une amie. Ce n'est pas un connerie, véridique.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Merci d'avoir répondu au final. Je pense sérieusement que ça servira à d'autres...
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, J'avais oublier une chose importante. A la pompe d'amorçage il y a la membrane qui peuvent fuir, mais il y a aussi sous cette membrane, deux pastilles en caoutchouc qui font office de clapet anti-retour. Avec l'age, il y a de la rouille qui s'y dépose et donc perte d'étanchéité. Donc il faut démonter, nettoyer et mettre un membrane neuve qui est vendue avec son collier à sertir. Bonne route...
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !