Signaler

Comment brancher correctement mon autoradio ?

Posez votre question Toma - Dernière réponse le 9 juil. 2007 à 15:56
Bonjour à tous. Je possède une Peugeot 307, avec un autoradio Blaupunkt (références pas sous la main, mais si besoin, pas très loin). Tout fonctionne à merveille, mais normalement (dixit le manuel dudit autoradio, acheté neuf) celui-ci devrait s'éteindre automatiquement lorsque je coupe le contact de l'auto. De plus, si je l'allume lorsque le moteur ne tourne pas, il devrait s'éteindre tout seul comme un grand au bout d'une heure... Or, ce n'est pas le cas. Mais pas du tout... Je peux l'allumer tout le temps, contact ou pas, mais lorsque je coupe le contact, il ne s'éteint pas. Jusque là, à la limite, rien de très grave. Mais il s'éteint quand même toutes les heures, comme si le moteur ne tournait pas ! Je vous l'accorde, ce n'est pas très important, mais sur des trajets longs (>8 heures couremment), devoir rallumer son autoradio toutes les 60 minutes devient vite pénible... Surtout qu'il a tendance à couper au mauvais moment (il doit être joueur)... Merci d'avance !
Afficher la suite 
Utile
+0
moins plus
Bonjour, L'autoradio semble n'utiliser que le fil "permanent" (celui connecté directement à la batterie) et pas le cable d'alimentation en 12v venant de l'alternateur. Celui-ci est peut-être tout simplement connecté dans la mauvaise broche. En comparant les connecteurs indiqués sur vos documentations automobile et autoradio, vous trouverez le bon cable. Cela ne peut provenir que de cela. Et si les connecteurs sont correctements en place, vérifiez le fusible du circuit radio...
Ajouter un commentaire
Utile
+0
moins plus
Merci beaucoup !
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !