Pb demarrage vito 112 cdi

davidpalois64 1 Messages postés mardi 6 février 2018Date d'inscription 6 février 2018 Dernière intervention - 6 févr. 2018 à 14:34 - Dernière réponse : mimi69780 155 Messages postés mardi 28 novembre 2017Date d'inscription 7 février 2018 Dernière intervention
- 7 févr. 2018 à 17:40
Bonjour ,
ma panne est la suivante ,le matin démarrage impeccable la voiture s étouffe au bout de 3 secondes , par la suite pour redemarrer insister au moins pendant 10mn. Et une fois qu il a demarré aucun soucis dans la journée.
Du coup je crois que j ai tué ma batterie à force de tentatives de demarrage tous les matins.
le mecano a verifié les injecteurs, changer les joints du capteur de pression, changer la batterie biensur ... aucunes bulles dans la durite ..et voilà apres 3 mois à faire des aller retour chez le mecano toujours le même problème . Mon mecano cale sur le probleme. Si vous avez des suggestions je prends.
merci ,bien à vous
Afficher la suite 

2 réponses

Répondre au sujet
renard31 3040 Messages postés dimanche 2 novembre 2014Date d'inscription 7 février 2018 Dernière intervention - 7 févr. 2018 à 09:13
0
Utile
Bonjour

voir du côté du capteur d'admission d'air
Commenter la réponse de renard31
mimi69780 155 Messages postés mardi 28 novembre 2017Date d'inscription 7 février 2018 Dernière intervention - 7 févr. 2018 à 17:40
0
Utile
Bonsoir, la maladie sur ce modèle c' est justement les injecteurs.
Il faut brancher la valise et faire une lecture paramètres (au démarrage et débits d' injection dans un premier temps).
Quelle méthode a employé votre mécano pour les injecteurs (qu' à t- il contrôlé d' ailleurs exactement) ?
Commenter la réponse de mimi69780