Contact mis le témoin préchauffage ne s'allume pas

Jean - 16 janv. 2018 à 14:05 - Dernière réponse : mimi69780 168 Messages postés mardi 28 novembre 2017Date d'inscription 13 février 2018 Dernière intervention
- 17 janv. 2018 à 18:12
Bonjour,
Je met le contact le témoin préchauffage ne s'allume pas sur Citroën berlingot multispace année 2007 mais le moteur démarre
Afficher la suite 

7 réponses

Répondre au sujet
renard31 3050 Messages postés dimanche 2 novembre 2014Date d'inscription 12 février 2018 Dernière intervention - 16 janv. 2018 à 18:03
0
Utile
Bonjour

mais le moteur démarre , normalement ??? difficilement ???
Commenter la réponse de renard31
mimi69780 168 Messages postés mardi 28 novembre 2017Date d'inscription 13 février 2018 Dernière intervention - 16 janv. 2018 à 20:47
0
Utile
2
Bonsoir, je ne sais ou vous habitez mais pour qu' il s' allume il faut vraiment que les t° soient très basses...
Vous êtes sur de la haute pression, les bougies ne servent quasiment pas...
renard31 3050 Messages postés dimanche 2 novembre 2014Date d'inscription 12 février 2018 Dernière intervention - 17 janv. 2018 à 01:50
les bougies ne servent quasiment pas..., si c'est vraiment le cas , il y a longtemps que les ingénieurs les auraient supprimées ( juste pour alléger le poids des véhicules )
sur les diesels modernes c'est des bougies à chauffage rapide contrairement aux diesels d'il y a 20/25 ans qui mettaient 7/10 secondes
mimi69780 168 Messages postés mardi 28 novembre 2017Date d'inscription 13 février 2018 Dernière intervention > renard31 3050 Messages postés dimanche 2 novembre 2014Date d'inscription 12 février 2018 Dernière intervention - 17 janv. 2018 à 18:07
Et pourtant...
Je n' invente rien, elle ne serve qu' à la dépollution
Vous n' êtes pas en présence des anciennes préchambres qu' il fallait bien chauffer (surtout l' hiver) sur de la haute pression le gazole est tellement volatile qu' il est inutile de faire préchauffer comme c' était le cas sur les anciens moteurs diesels...
Comparez les compressions d' un injection directe et d' un indirecte, vous comprendrez surement
ma réponse.
Commenter la réponse de mimi69780
0
Utile
2
Bonjour le moteur démarre bien et roule très bien sauf qu'il n'y a pas de témoin préchauffage et d'air bag quand je met le contact et pour moi c'est pas normal merci pour votre réponse j'habite à la réunion
renard31 3050 Messages postés dimanche 2 novembre 2014Date d'inscription 12 février 2018 Dernière intervention - 17 janv. 2018 à 16:52
des ampoules de témoins grillées
mimi69780 168 Messages postés mardi 28 novembre 2017Date d'inscription 13 février 2018 Dernière intervention - 17 janv. 2018 à 18:12
Le témoin d' air bag n' a rien à voir avec le témoin des bougies.
Tentez de gigoter le faisceau d' air bag sous le siège conducteur, peut être que vous avez une rupture
du faisceau ?...
Commenter la réponse de Jean