Anti démarrage Ford smax

Didine0104 - 10 janv. 2018 à 16:01 - Dernière réponse :  Didine0104
- 15 janv. 2018 à 07:52
Bonjour, à tous
Voilà je vous expose mon souci je possede un smax 140 titanium de 2007 qui depuis quelques semaines peinait au démarrage, plusieurs fois nous avons eu besoin des câbles pour démarrer. Nous avons donc pensé à une batterie fatiguée que nous avons donc changé. Malheureusement le véhicule a démarré 1 journée et le lendemain plus rien juste clac et étincelle au niveau du démarreur. Nous avons donc changé le démarreur et depuis plus rien et la nouveauté en mettant le contact un bip et affichage Anti démarrage activé. Nous avons essayé les 2 clés c est la même chose. Si quelqu’un a une idée de ce qu’il se passe
Merci d avance
Afficher la suite 

20 réponses

Répondre au sujet
gt.55 3941 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention - 10 janv. 2018 à 16:24
0
Utile
18
Bonjour,

Qui vous a changé la batterie ? et le démarreur ?
Même avec les pinces elle ne démarre plus ?
Il faut sans doute passer maintenant par la valise diagnostic chez Ford pour tout contrôler et réinitialiser !
Si la voiture ne roule plus, ça ne va pas être évident...

Cdt
gt.55 3941 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention > didine0104 - 11 janv. 2018 à 10:01
La réponse, vous l'avez : il faut passer par une valise diagnostic !
Qu'attendez-vous de plus ?
Ici c'est un forum, pas un garage ou un atelier : on ne peut que vous donner des pistes et des conseils (ce que nous avons fait)... Pour le reste, c'est à vous de jouer !
snocky. 21304 Messages postés mardi 11 octobre 2011Date d'inscription 16 janvier 2018 Dernière intervention - 11 janv. 2018 à 09:41
Si vous ne cherchez pas à savoir si ce qui a été fait l a été bien,comment voulez vous résoudre votre pb?
Oui la réponse je l'ai mais vos remarques n'étaient pas nécessaires
"Ben non, tu sais bien... pas la peine puisque c'est neuf ! "
tout le monde n' a pas une connaissance prononcée en mécanique auto donc les remarques de ce style ne font pas avancer la situation !!!! vous êtes certainement professionnel pour faire ce genre de remarque.
gt.55 3941 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention > didine0104 - 11 janv. 2018 à 13:57
Ma remarque était un commentaire adressé à snocky, pas à vous...
Pas de sous-entendu ni de moquerie, juste un constat.

Elle se justifie par le fait que la plupart des gens qui viennent chercher des conseils ici ne prennent même pas la peine de vérifier ce qu'on leur demande sous le prétexte que "la pièce est neuve". Ce qui est d'ailleurs votre cas...
Or il arrive plus souvent qu'on le penserait qu'une pièce neuve ne remplisse pas son office, soit parce qu'elle est défectueuse (batterie non chargée, par exemple, ou pièce en échange standard mal refaite, ou mauvaise référence...) soit parce qu'elle a été mal montée (câblage, couple de serrage...).
C'est l'expérience qui le dit, et rien d'autre !
snocky. 21304 Messages postés mardi 11 octobre 2011Date d'inscription 16 janvier 2018 Dernière intervention - 11 janv. 2018 à 11:37
Moi j'ai rien dit!je m'étonne juste qu'on ne prenne pas la peine de vérifier la base en se fiant uniquement sur une pièce "neuve"!
Commenter la réponse de gt.55
gt.55 3941 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 16 janvier 2018 Dernière intervention - Modifié par gt.55 le 10/01/2018 à 22:30
0
Utile
"les pièces ont été achetées neuves et changer par un professionnel que nous connaissons. "

Alors il doit savoir quoi faire, puisque c'est un pro...
Et c'est à lui de le faire, puisqu'il a une obligation de résultat !

Et du coup, puisqu'elle ne démarre pas, votre voiture est bloquée dans son garage ?

Pourquoi est-ce vous qui vous embêtez avec ça ???


Aide-toi, et j'essayerai de t'aider... si je peux !
Commenter la réponse de gt.55