Problème circuit de refroidissement

Dary44 - 13 déc. 2017 à 18:28 - Dernière réponse : snocky. 21315 Messages postés mardi 11 octobre 2011Date d'inscription 18 janvier 2018 Dernière intervention
- 13 déc. 2017 à 19:49
Bonjour,

Il y a quelques mois j'ai dû changer une durite du circuit de refroidissement car elle était percée.
Comme le ventilateur ne se déclenchait pas, j'ai également changé la sonde du radiateur (iL ne se déclenche toujours pas)

La réparation a permis de supprimer la fuite, mais je suis quand même obligé de refaire le niveau de liquide tous les 2 jours...
Je n'ai pas trouvé d'autre fuite. Mais aujourd'hui, après avoir fait une quinzaine de Kms, j'ai vu de la fumée s'échapper du capot. Au bout d'un moment, le voyant de surchauffe s'est allumé et je me suis arrêté.

La fumée sortait du bouchon du vase d'expansion du liquide de refroidissement. J'ai refait le niveau et suis reparti.
Maintenant dès que je démarre, la fumée sort aussitôt avec des projections de liquide de refroidissement par le bouchon.
J'ai bien essayé de purger le circuit sur la durite et sur le radiateur, mais le problème persiste.

Je fais pas mal de bornes pour aller bosser, alors je vais surement finir par cramer le moteur.
Est-ce que quelqu'un aurait une idée d'où vient le problème ? et si c'est pas trop compliqué à réparer ?

Merci d'avance pour votre aide.

Bonne soirée
Afficher la suite 

1 réponse

Répondre au sujet
snocky. 21315 Messages postés mardi 11 octobre 2011Date d'inscription 18 janvier 2018 Dernière intervention - 13 déc. 2017 à 19:49
0
Utile
bjr, si vous avez roulé plusieurs mois avec un circuit pas purgé c'est sur que c'est des choses qui arrivent!A priori, les dégâts sont faits
Commenter la réponse de snocky.