Diagnostic sur consommation carburant (Togo)

Edoh65 - 12 déc. 2017 à 04:43 - Dernière réponse :  Edoh65
- 14 déc. 2017 à 00:39
Bonjour*

Consommation carburant execive sur highlander V6 essence causes.

Merci de votre aide.
Afficher la suite 

11 réponses

Répondre au sujet
renard31 2934 Messages postés dimanche 2 novembre 2014Date d'inscription 24 décembre 2017 Dernière intervention - 12 déc. 2017 à 06:34
0
Utile
1
Bjr

qu'appelez vous consommation excessive ???
Merci beaucoup mon frère, demais je vais le faire comme vous le conseillez. Après je vous donnerai le résultat. Bonne soirée
Commenter la réponse de renard31
0
Utile
Bonjour elle a consommé 20 l sur 75km.
J'ai remplacé bougies et injecteurs mais toujours pareille.
Commenter la réponse de Edoh65
gt.55 3791 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 24 décembre 2017 Dernière intervention - 12 déc. 2017 à 09:25
0
Utile
Bonjour,

Et avant, vous consommiez combien ?
Depuis quand avez-vous ce problème ?

Cdt.
Commenter la réponse de gt.55
renard31 2934 Messages postés dimanche 2 novembre 2014Date d'inscription 24 décembre 2017 Dernière intervention - 12 déc. 2017 à 14:07
0
Utile
6
MAUVAIS réglage ( calage ) de la pompe à injection
renard31 2934 Messages postés dimanche 2 novembre 2014Date d'inscription 24 décembre 2017 Dernière intervention > Edoh65 - 13 déc. 2017 à 08:08
pourquoi ; c'est un moteur à carburateur que vous avez ???
Bonjour ,merci pour vos apports.Je crois qu'on ne s'est pas compris. La voiture c'est un v6 injection essence année 2003.ca consomme 10 l au 35 JM environ.
renard31 2934 Messages postés dimanche 2 novembre 2014Date d'inscription 24 décembre 2017 Dernière intervention > Edoh65 - 13 déc. 2017 à 16:48
La voiture c'est un v6 injection essence année 2003. , donc vous avez une pompe à injection !!!!
Non pas de pompe a injection car la pompe a injection c'est sur les diesel.
snocky. 21153 Messages postés mardi 11 octobre 2011Date d'inscription 25 décembre 2017 Dernière intervention - 13 déc. 2017 à 20:49
L 'idl air control est surement en cause.Faites un nettoyage COMPLET de cette sonde et du boitier papillon
Commenter la réponse de renard31