GOLF IV pompe de gavage [Résolu]

SJ377 1 Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 12:25 - Dernière réponse : snocky. 21056 Messages postés mardi 11 octobre 2011Date d'inscription 14 décembre 2017 Dernière intervention
- 13 déc. 2017 à 16:06
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,

Depuis 10 jours, j'ai la pompe de gavage qui fait un bruit (genre ronronnement) même en roulant. Normalement elle doit faire ce bruit lors du contact puis le bruit s'arrête lors du démarrage. Mais là, le bruit s'arrête puis dès le démarrage il reprend (je l'entends malgré le moteur). Pour le moment, rien d'anormal, pas de ratées ni de démarrage difficile mais ce bruit indique t-il que la pompe de gavage va lâcher ? J'ai fait un devis et il est de 540 euros (au secours !! c'est vraiment très cher). Si quelqu'un a déjà eu ce bruit sur une golf IV (ou autres WW) car ce bruit est commun chez VAG, il est légèrement plus fort que chez les autres marques. Merci de me donner votre avis
Afficher la suite 

5 réponses

Répondre au sujet
Georges106 5055 Messages postés samedi 23 février 2013Date d'inscription 13 décembre 2017 Dernière intervention - 7 déc. 2017 à 18:27
0
Utile
Bonjour,
Elle est gentille votre pompe, elle prévient qu'elle va bientôt "mourir" ! Sur internet, vous la trouverez pour bien moins cher mais à condition de savoir la remplacer vous-même, ce qui n'est pas insurmontable.
Amicalement.
Commenter la réponse de Georges106
Georges106 5055 Messages postés samedi 23 février 2013Date d'inscription 13 décembre 2017 Dernière intervention - 12 déc. 2017 à 12:11
0
Utile
2
Bonjour,
Vous semblez avoir résolu votre problème, on peut en savoir plus ?
Amicalement.
Bonjour, En fait, je n'ai pas totalement résolu le problème, actuellement, je fais faire des devis pour le changement de la pompe de gavage mais hier, cela s'est aggravé, le voyant "check" s'est allumé sans doute pour signaler le problème. Le moteur était en mode restreint avec peu d'énergie, très difficile d'avancer. Et merci pour vos indications, le changement de cette pompe est inévitable. Bien à vous.
snocky. 21056 Messages postés mardi 11 octobre 2011Date d'inscription 14 décembre 2017 Dernière intervention - 13 déc. 2017 à 16:06
Ou un tout autre pb supplementaire!
Commenter la réponse de Georges106
Georges106 5055 Messages postés samedi 23 février 2013Date d'inscription 13 décembre 2017 Dernière intervention - 13 déc. 2017 à 13:55
0
Utile
Bonjour,
Le témoin indique certainement un manque de pression d'alimentation avant la pompe HP.
Amicalement.
Commenter la réponse de Georges106