Problème d'essuie-glace

ovation62 5 Messages postés mercredi 6 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 6 déc. 2017 à 23:10 - Dernière réponse : snocky. 21026 Messages postés mardi 11 octobre 2011Date d'inscription 11 décembre 2017 Dernière intervention
- 7 déc. 2017 à 20:05
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
j'ai un problème d'essuie-glace: les essuies glace fonctionne normalement puis le droit s'arrête seul le gauche fonctionne. D'un seul coup le droit se remet en marche et percute le gauche. Les moteur sont neufs. A la valise pas de dialogue des essuie-glace? cependant les tests fonctionnent( petite et grande vitesse et mode pause).
Quelqu'un a t-il une idée sur ce problème gênant. véhicule C6 Citroen 2.2l
Par avance, merci
Cordialement
Afficher la suite 
5Messages postés mercredi 6 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention

11 réponses

Répondre au sujet
snocky. 21026 Messages postés mardi 11 octobre 2011Date d'inscription 11 décembre 2017 Dernière intervention - 6 déc. 2017 à 23:18
0
Utile
Bjr, décidément rien ne s'arrange chez ce "constructeur "...Voir le commodo si le moteur est neuf,mais vu la bête à chagrin et sa piètre qualité et conception, un bug électronique ou électrique n'est pas à exclure
Commenter la réponse de snocky.
renard31 2894 Messages postés dimanche 2 novembre 2014Date d'inscription 11 décembre 2017 Dernière intervention - 7 déc. 2017 à 08:07
0
Utile
Bonjour

Les moteur sont neufs. , vous n'êtes pas à l'abri d'un moteur défaillant , même neuf
qui les a remplacés ces moteurs ??
et le circuit électrique a été vérifié ??? problème d'un fil dénudé ( ou d'une connexion oxydée ) qui provoquerait un dysfonctionnement

et la fixation de l'essuie glace sur son support vérifiée ???
Commenter la réponse de renard31
ovation62 5 Messages postés mercredi 6 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 09:53
0
Utile
8
Bonjour,
je vais vérifier les connectiques peut-être une mauvaise masse au moteur droit je vous tiendrai au courant cependant je pense à un bug électronique.
Merci pour vos réponses, j'explore vos possibilités
Cordialement
snocky. 21026 Messages postés mardi 11 octobre 2011Date d'inscription 11 décembre 2017 Dernière intervention - 7 déc. 2017 à 17:51
c'est a dire?
ovation62 5 Messages postés mercredi 6 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 19:23
Je vais aller sur le site Citrôen service prendre un jeton et télécharger la partie électronique pour
avoir le schéma ?
snocky. 21026 Messages postés mardi 11 octobre 2011Date d'inscription 11 décembre 2017 Dernière intervention - 7 déc. 2017 à 19:49
Non ils ont fait quoi exactement lors de l'examen vos petits jeunes?
ovation62 5 Messages postés mercredi 6 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 19:57
Vérification des moto-ventilateurs petite grande vitesse
vérification des capteurs (cliquements des relais)
vérification des essuie-glaces (petite et grande vitesse et maintenance)
Vérification des feux directionnels
Le pire c'est que je suis en retraite depuis le 01/10 la valise c'est fini mais je possède une chinoise
snocky. 21026 Messages postés mardi 11 octobre 2011Date d'inscription 11 décembre 2017 Dernière intervention - 7 déc. 2017 à 20:05
a priori, la mauvaise manipulation est peu probable(même si à nouveau là dessus tout est possible).Vous semblez par contre écarter la piste du commodo, qui est pourtant l'une des très nombreuses avaries récurrentes chez ce constructeur?
Commenter la réponse de ovation62