Centralisation clio 2

Elodie13500 3 Messages postés dimanche 19 novembre 2017Date d'inscription 20 novembre 2017 Dernière intervention - 19 nov. 2017 à 22:16 - Dernière réponse :  christiano
- 20 nov. 2017 à 20:46
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
Bonjour je rencontre un soucis avec ma clio 2 de 1999
Ma clé ne fonctionne pas a distance malgré les nouvelles piles que jnai misent. Quand je veux la fermer manuellement du côté conducteur, seule la portière du conducteur se ferme mais impossible de l´ouvrir, la clé tourne dqns le vide... Côté passager la clé ne tourne carement pas..
Alors que pourtant de l´interieur la centralisation fonctionne très bien
J’aurai besoin d’aide.. merci pour vos réponses
Afficher la suite 
3Messages postés dimanche 19 novembre 2017Date d'inscription 20 novembre 2017 Dernière intervention

5 réponses

Répondre au sujet
christiano - 19 nov. 2017 à 22:39
0
Utile
Bonsoir,
commencer par enlever et remettre le fusible F21 de 5 Ampères (commande condamnation électrique des portes) pour voir si ça fonctionne.
Commenter la réponse de christiano
Elodie13500 3 Messages postés dimanche 19 novembre 2017Date d'inscription 20 novembre 2017 Dernière intervention - 20 nov. 2017 à 10:17
0
Utile
3
BONjour, je viens de le faire cela ne fonctionne pas
Bonsoir,
si télécommande infra-rouge, contrôlez à l'aide d' un téléphone portable en mode appareil photo. Mettez la clé devant l'objectif et appuyez dessus. Si la clé émet bien un lumière infra-rouge , vous devez la voir sur l'écran du téléphone.

Si OK vous pouvez essayer de resynchroniser les clés avec cette méthode:


1. Mette puis couper le contact

2. Appuyer plus de 5 secondes sur le bouton CPE: les portes se verrouillent et déverrouillent. La led antidémarrage s'allume fixe.

3.Appuyer une fois sur le premier émetteur: les portes se verrouillent et se déverrouillent en moins de 3 secondes.

4. Appuyer plus de 5 secondes sur le bouton CPE: les portes se verrouillent et déverrouillent.

5.Appuyer une fois sur le second émetteur: les portes se verrouillent et se déverrouillent en moins de 3 secondes.
Elodie13500 3 Messages postés dimanche 19 novembre 2017Date d'inscription 20 novembre 2017 Dernière intervention - 20 nov. 2017 à 19:57
Bonsoir, merci pour vos réponses malheureusement sans succès.. j’ai donc changer les barillet directement
Par contre un autre soucis s´expose à moi, j’ai un voyant rond rouge qui clignote sans arrêt même lorsque la voiture est a l’arret complet.

J’ai regardé un peu sur les forums il parait que se serai l’antidemarrage. Alors c’est vrai que pour démarrer la première fois je suis obligé de donner de l´accelation sinon elle ne demarre pas. Mais une fois le moteur chaud elle démarre parfaitement
Une solution svp?
christiano > Elodie13500 3 Messages postés dimanche 19 novembre 2017Date d'inscription 20 novembre 2017 Dernière intervention - 20 nov. 2017 à 20:46
Avec l'antidémarrage vous démarrez ou pas, mais ça ne fait pas démarrer avec du mal.
Si c'est un moteur 1.9d et qu'il faut insister et accélérer pour démarrer à froid, il faut contrôler et remplacer les bougies de préchauffage si HS.
Commenter la réponse de Elodie13500