Signaler

Problème bmw 645ci coupe (Belgique)

Posez votre question Boy6767 2Messages postés lundi 13 novembre 2017Date d'inscription 13 novembre 2017 Dernière intervention - Dernière réponse le 14 nov. 2017 à 02:30 par snocky.
Bonjour*

Voilà et merci pour m’aider vite
Ma bmw 645ci 2005
Viens de faire l’entretien
Elle avait un problème avec le tuyau de l’huile
Je l’ai refait réparer
Maintenant elle fume couleur gris
Très très fort
Elle consomme au moins 2 l de huile
Pare 60km
Et consomme de l’essence très beaucoup
Et c’est tour tournant pas bien Qu’est-ce que ça pourrait être s’il vous plaît J’ai déjà changé le cache soupapes
Le Sensor Et encore c’est pas ça le problème
Qu’est-ce que ça pourrait être s’il vous plaît ?

Merci.
Utile
+0
plus moins
Bjr, si on s'en tient à VOS CHIFFRES, le moteur est mort
Boy6767 2Messages postés lundi 13 novembre 2017Date d'inscription 13 novembre 2017 Dernière intervention - 13 nov. 2017 à 23:56
Moteur tourne mais compte pas bien c’est tour
Répondre
snocky. 20778Messages postés mardi 11 octobre 2011Date d'inscription 14 novembre 2017 Dernière intervention - 14 nov. 2017 à 02:30
Et "consomme 2l d'huile pour 60kms "....
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !