Signaler

Injection a contrôler perte de puissance fumée grise/blanche

Posez votre question Tommycts - Dernière réponse le 13 nov. 2017 à 19:33 par renard31
Bonjour,
Bonjour à tous je me retourne vers vous car j’ai un soucis depuis quelques jours sur ma clio 3 dci 85.

Voilà un matin lors du démarrage de ma voiture j’ai senti qu’elle vibrait beaucoup plus que d’habitude et elle « toussait » par intermittence en ralenti moteur puis elle fume gris/blanc lorsque j’accelere + odeur de gasoil au démarrage

De plus, lorsque j’accelere au point mort ou vitesse enclencher j’entend un bruit de ferraille dans le moteur. (Ce bruit intervient uniquement lors de l’acceleration)

Je décide donc d’essayer De rouler et la un énorme manque de puissance + « injection à contrôler » sur le TDB qui disparaît après

Je résume donc tous les problèmes :
- voiture qui tousse par intermittence en ralentit moteur
- bruit de ferraille lors de l’acceleration
-perte de puissance + injection à contrôler
- odeur d’essence au démarrage + fumée gris/blanche

Pouvez vous m’aidez svp

P.s je suis aller chez Renault passage à la valise pour les injections à contrôler mais RAS ils n’ont rien trouver
Utile
+0
plus moins
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !