Signaler

Perte de puissance Xsara 2004

Posez votre question azedamine 1Messages postés mardi 24 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - Dernière réponse le 24 oct. 2017 à 17:47 par azedamine
Bonjour,
J'ai une perte de puissance très remarqué sur mon Xsara 2004 au niveau du moteur ça ressens que quelque chose s'étouffe..ca prend bcp de temp pour accéléré pour passé au vitesse suivante et surtt au niveau des colline ça gêne énormément on dirait un vélo...
Pièces changé :
Filtre à air
Filtre à gasoil
Courois d'alternateur
Batterie
Vanne egr nettoyé
Changer même la qualité de gasoil (exellium)
Toujours le même problème.. Besoin de votre aide ça me prends bcp d'énergie et de finance et tjr même état.
Utile
+0
plus moins
Bjr, énormément de causes possibles, et une vanne egr nettoyee ne signifie pas qu'elle soit bonne. Le turbo, un tuyau débranché ou endommagé sont aussi des candidats
Donnez votre avis
Utile
+0
plus moins
Merci pour votre réactivité...pour le turbo je n'ai rien essayé je connais même pas son emplacement.. Sinon pour la vanne egr je la change le plutôt possible
snocky. 20850Messages postés mardi 11 octobre 2011Date d'inscription 23 novembre 2017 Dernière intervention - 24 oct. 2017 à 17:40
Avant de changer des pièces pour rien, il faut vérifier!
Répondre
azedamine- 24 oct. 2017 à 17:47
merci bcp je ferais le nécessaire et je laisse mes nouvelles...ciao ciao
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !