Xsara refuse de démarrer après changement moteur

Karim - 4 sept. 2017 à 12:33 - Dernière réponse : gt.55 4186 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 février 2018 Dernière intervention
- 7 sept. 2017 à 13:14
Bonjour,
Après changement moteur sur ma Xsara DW8 de mars 2001, équipée de climatisation avec le même moteur d'une autre Xsara de la même année ( même moteur je précise ), la voiture refuse de démarrer , on entend même pas le lancement de démarreur alors que tous les branchements sont faits dans les normes et vérifiés par un mécano ...
D'où peut venir le problème ?
Afficher la suite 

4 réponses

Répondre au sujet
gt.55 4186 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 février 2018 Dernière intervention - Modifié par gt.55 le 4/09/2017 à 14:11
0
Utile
1
Bonjour,

Tous les voyants s'allument normalement à la mise sous contact ?

Est-ce que le 12V arrive sur le démarreur (facile à vérifier au multimètre) ?
Si oui, démarreur HS.
Si non, neiman, câblage, ou système anti-démarrage...

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
j'arrive à la démarrer en branchant directement le démarreur sinon rien .
Avec seulement la clé de contact , tous les voyants s'allument mais le démarreur ne se lance pas .
Je vais m'en acheter un multimètre pour voir si le démarreur est alimenté .
Merci pour ta réponse gt.55
Commenter la réponse de gt.55
0
Utile
Bonjour,
Oui le démarreur est alimenté en 12 V mais impossible à démarrer
Je ne comprend plus rien
Commenter la réponse de Karim
gt.55 4186 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 février 2018 Dernière intervention - Modifié par gt.55 le 7/09/2017 à 13:17
0
Utile
Si le démarreur ne se lance pas malgré la présence du 12V...

Ou alors le 12V est trop faiblard (batterie HS ou insuffisamment chargée !) ou c'est le démarreur : voir les charbons, pour commencer !


Aide-toi, et j'essayerai de t'aider... si je peux !
Commenter la réponse de gt.55