Voyant de batterie reste allume

nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 1 sept. 2017 à 18:56 - Dernière réponse : nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention
- 4 oct. 2017 à 20:25
bonjour jai un petit probleme sur mon nemo utilitaire citroen je met le contact je demarre le voyant de batterie reste alumer je ferme le contact je redemare le voyant s eteint merci
Afficher la suite 

10 réponses

Répondre au sujet
snocky. 21319 Messages postés mardi 11 octobre 2011Date d'inscription 19 janvier 2018 Dernière intervention - 1 sept. 2017 à 19:19
0
Utile
5
Bjr, vérifiez tension de batterie et d'alternateur (quand voyant allumé )
nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 6 sept. 2017 à 20:25
bjr , ok je verifie aussito que je peut merçi
nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 21 sept. 2017 à 18:43
salut apres controle 14v34 avec voyant allumè
snocky. 21319 Messages postés mardi 11 octobre 2011Date d'inscription 19 janvier 2018 Dernière intervention - 21 sept. 2017 à 20:31
et la batterie?
nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 23 sept. 2017 à 18:43
salut tension batterie 12v64 apres demarrage meme avec voyant eteint ou allumer 14v34
snocky. 21319 Messages postés mardi 11 octobre 2011Date d'inscription 19 janvier 2018 Dernière intervention - 24 sept. 2017 à 11:37
Cherchez une coupure sur le faisceau de l'alternateur
Commenter la réponse de snocky.
nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 25 sept. 2017 à 18:31
0
Utile
ok je vais controler
Commenter la réponse de nemoriquet
nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 3 oct. 2017 à 18:36
0
Utile
1
salut apres controle j ai debrancher au niveau l alternateur suivie le faisceau electrique j usqua la batterie tout se que jai pue voir. pas de coupure j ai tout rebrancher essai de demarrage et la plus de probleme de voyant merci beaucoup de tes conseil a suivre
snocky. 21319 Messages postés mardi 11 octobre 2011Date d'inscription 19 janvier 2018 Dernière intervention - 3 oct. 2017 à 20:53
Soit un mauvais contact rétabli (provisoirement ) par manipulation, soit la prise avait un defaut
Commenter la réponse de nemoriquet
nemoriquet 9 Messages postés jeudi 2 mars 2017Date d'inscription 4 octobre 2017 Dernière intervention - 4 oct. 2017 à 20:25
0
Utile
ok je verai bien si sa le refet
Commenter la réponse de nemoriquet