Signaler

Ventilateur radiateur qui ne se déclenche pas

Posez votre question pascal91280 2Messages postés mercredi 16 août 2017Date d'inscription 16 août 2017 Dernière intervention - Dernière réponse le 19 août 2017 à 19:30 par snocky.
Bonjour, le ventilateur du radiateur de mon Berlingo multispace 1.6l 16v de 2003 ne se déclenche pas malgré le remplacement du relai+maxi fuse, relai motoventilateur et maxi fusible par un garagiste.
Peut-être que certain on connu les mêmes mésaventures sur ce type de véhicule.
Merci D'avance pour les réponses que vous pourrez m'apporter.
Utile
+0
plus moins
Bjr, et la sonde? Ça sert à rien? Si vous tournez l'hélice à la main,tourne t elle librement à la main sans le moindre point dur?
Donnez votre avis
Utile
+0
plus moins
Bonjour,

+1 pour la sonde...

Cdt
Donnez votre avis
Utile
+0
plus moins
Bonjour, la sonde de température ne semble pas avoir été changé (pas d'indication sur la Facture). L’Hélice du ventilateur actionnée à la main, tourne librement pas de point dur.
D'autre part, lorsque je déconnecte la sonde rien ne se passe.
snocky. 20303Messages postés mardi 11 octobre 2011Date d'inscription 18 septembre 2017 Dernière intervention - 16 août 2017 à 15:00
Et lorsque vous la schuntez?
Répondre
pascal91280- 19 août 2017 à 18:27
rien de plus en shuntant la sonde, le ventilo ne démarre pas.
Répondre
snocky. 20303Messages postés mardi 11 octobre 2011Date d'inscription 18 septembre 2017 Dernière intervention - 19 août 2017 à 19:30
Changez la sonde ,mais la bonne..
Répondre
Donnez votre avis
Utile
+0
plus moins
Retournez voir le "garagiste" qui vous a fait le travail...
Il avait obligation de résultat !
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !