Signaler

Problème électrique Mitsubishi Delica Space Gear 1997 [Résolu]

Posez votre question Dlx - Dernière réponse le 13 août 2017 à 14:15 par snocky.
Bounjour,

Problème :
- plus de fermeture centralisée depuis l'extérieur (mais fonctionne à l'intérieur juste pour fermer).

- plus de lumière au plafond avant,habitacle,et a l'arrière.

-le poste radio ne s'allume plus.

- ensuite normalement quand je coupe le contact et que je retire la clé, j'ai environ 10 s oú je peux remonter les fenêtres. Cela ne marche plus également.

Les verications que j'ai effectuée:
- vérification des fusibles sous le volant et boîte à fusibles moteur. RAS tous les fusible sont bon.

Hypothèse
Je pense à un relais? Mais lequel et ou le trouver ?
Utile
+0
plus moins
Bjr, méthode de vérification des fusibles?
Donnez votre avis
Utile
+0
plus moins
J'ai retiré 1par 1 tous les fusibles et je les ai remis. En vérifiant bien sûr la résistance à l'intérieur.
snocky. 20476Messages postés mardi 11 octobre 2011Date d'inscription 10 octobre 2017 Dernière intervention - 13 août 2017 à 10:16
Visuellement?
Répondre
Donnez votre avis
Utile
+0
plus moins
Oui aucun d'entre eux n'est brûler ou casser les filaments sont tous intact. Faudrait t'il les tester avec un multimètre chacun?
snocky. 20476Messages postés mardi 11 octobre 2011Date d'inscription 10 octobre 2017 Dernière intervention - 13 août 2017 à 12:30
Oui ,ou à la lampe témoin. Des cas de fusibles bons visuellement mais hs en réalité sont des choses qui arrivent. Car tout colle avec un problème de fusibles. ...
Répondre
Donnez votre avis
Utile
+0
plus moins
Ok je viens de vérifier tous les fusibles au bip du multimètre et il sont tous bon. Le multimètre émit un bip à chacun.
snocky. 20476Messages postés mardi 11 octobre 2011Date d'inscription 10 octobre 2017 Dernière intervention - 13 août 2017 à 12:47
En 10 min vous avez vérifié TOUS les fusibles??
Répondre
Donnez votre avis
Utile
+0
plus moins
Bon je viens de remettre tous les fusibles et sa fonctionne..;-) !! Je ne comprend pas.
Et je vous remercies
Donnez votre avis
Utile
+0
plus moins
Je pense que s'etais un mauvais contact de fusibles car certains d'entre eux avait l'air vieux (je l'es ais frotté) faudra que je remette des News fusibles .. En tous cas le problème venais bien des fusibles.
snocky. 20476Messages postés mardi 11 octobre 2011Date d'inscription 10 octobre 2017 Dernière intervention - 13 août 2017 à 14:15
Ah ben vous voyez.....!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !