Signaler

Panne intermittente voyant auto diagnostique ne s'allume pas [Résolu/Fermé]

Posez votre question PACHA30 3Messages postés samedi 29 juillet 2017Date d'inscription 31 juillet 2017 Dernière intervention - Dernière réponse le 31 juil. 2017 à 12:31 par Sourisverte2
RECTIFICATION DE MON PRÉCÉDENT MESSAGE: panne intermittente démarrage, "témoins de préchauffage"

Bonjour,

j'ai une panne de démarrage moteur intermittente: celle ci se produit après avoir roulé 10/30 minutes,et fait 2 ou 3 arrêts et redémarrages, donc moteur chaud.
Seul le témoins d'auto diagnostique ne s'allume pas et le moteur ne démarre plus.
Après une attente de 10 à 45 minutes: contact, tous les témoins s'allument, y compris l'auto diag et le moteur redémarre (ni vu ni connu!).
Cette panne étant devenue récurrente, mon garagiste après diagnostique m'a remplacé:
- bougies de pré-chauffage
- capteur de PM
- capteur arbre à cames
Ceci il y a 24 heures, et donc sans résultat!!!!
Avant de le confronter de nouveau à cette énigme, auriez-vous quelques pistes sur ce mystère?
Vous en remerciant, bien cordialement à tous.
Bernard
Utile
+0
plus moins
Bonjour

Continue sur le 1er post stp:
http://auto.linternaute.com/forum/affich-162774-panne-intermittente-demarrage-voyant-prechauffage-eteint

Pour répondre il faut cliquer sur le bouton BLEU



;)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !