Signaler

Autoradio c5 de 2007

Posez votre question LOLO - Dernière réponse le 12 août 2017 à 19:40 par snocky.
Bonjour,
suite à l'arrêt du poste navitech rt3 couleur sur c5 break de 2007,un bip se fait entendre dans les hauts parleur et impossible de l arrêter ,même batterie débrancher il continue...ensuite j ai donc enlever l autoradio d'origine ,toujours ce bip qui continue et impossible de mettre mon autoradio JVC avec l'adaptateur citroen,il ne s'allume pas ,bref un conseil SVP?
Afficher la suite 
Utile
+0
plus moins
Bonjour, vous entendez des bips dans les hautparleurs de la voiture alors que la batterie est débranché et vous les entendez même lorsque l'autoradio est retiré ?
Cela vous parait logique ?
Par hasard votre voiture ne serait elle pas équipé d'un système de traçage GSP autonome ?
Donnez votre avis
Utile
+0
plus moins
Bonjour en effet il y avait des bisous dans les haut parleurs,il ni y enaplus mais rien ne fonctionne, j ai tout laisser sans autoradio mais je préférais un avoir un,savez vous comment faire?
snocky. 19940Messages postés mardi 11 octobre 2011Date d'inscription 12 août 2017 Dernière intervention - 12 août 2017 à 19:40
En mettant la bonne fiche Iso il n'y a pas de raisons que ça ne fonctionne pas
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !