Autoradio c5 de 2007

LOLO - 31 juil. 2017 à 11:40 - Dernière réponse : snocky. 21076 Messages postés mardi 11 octobre 2011Date d'inscription 16 décembre 2017 Dernière intervention
- 12 août 2017 à 19:40
Autoradio / Système embarqué, CB Posez votre question Signaler Répondre au sujet
Bonjour,
suite à l'arrêt du poste navitech rt3 couleur sur c5 break de 2007,un bip se fait entendre dans les hauts parleur et impossible de l arrêter ,même batterie débrancher il continue...ensuite j ai donc enlever l autoradio d'origine ,toujours ce bip qui continue et impossible de mettre mon autoradio JVC avec l'adaptateur citroen,il ne s'allume pas ,bref un conseil SVP?
Afficher la suite 

3 réponses

Répondre au sujet
fred.ml 11326 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 12 août 2017 à 13:52
0
Utile
Bonjour, vous entendez des bips dans les hautparleurs de la voiture alors que la batterie est débranché et vous les entendez même lorsque l'autoradio est retiré ?
Cela vous parait logique ?
Par hasard votre voiture ne serait elle pas équipé d'un système de traçage GSP autonome ?
Commenter la réponse de fred.ml
0
Utile
1
Bonjour en effet il y avait des bisous dans les haut parleurs,il ni y enaplus mais rien ne fonctionne, j ai tout laisser sans autoradio mais je préférais un avoir un,savez vous comment faire?
snocky. 21076 Messages postés mardi 11 octobre 2011Date d'inscription 16 décembre 2017 Dernière intervention - 12 août 2017 à 19:40
En mettant la bonne fiche Iso il n'y a pas de raisons que ça ne fonctionne pas
Commenter la réponse de Lolo