Problème démarrage quad hytrack150

Julesquad76 1 Messages postés lundi 31 juillet 2017Date d'inscription 31 juillet 2017 Dernière intervention - 31 juil. 2017 à 00:56 - Dernière réponse : gt.55 3674 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention
- 31 juil. 2017 à 10:32
Bonjour, alors voilà j'ai un quad hytrack150cc au début il marchait bien et un jour je l'ai démarré et tout et quad j'ai accélérer il a caler la première fois je les redémarré et la il est parti et le le'demain j'avais une sortie de prévu donc je m'en vais tout sa tout va bien et quand je m'arrête et que je voulais accéléreril calez mais cette fois il as falu que je le redémarre à plusieurs tentative pour qu'il reprenne il m'as fait sa plein de fois jusqu'au moment ou il as calez et il n'as plus démarrer du tout et quand on as regardé la bougie était sèche je l'ai même changé mais sa ne fait rien donc il n'y as pas d'essence quI arriveà la bougie alors j'ai changez la pipe d'admission car elle était craqué mais toujour rien et quand on met de l'essence dans la distribution il démarre donc je me demande comment sa se fait que l'essence n'arrive pas je compte sur vouspour me donnez des astuces merci d'avance
Afficher la suite 
1Messages postés lundi 31 juillet 2017Date d'inscription 31 juillet 2017 Dernière intervention

1 réponse

Répondre au sujet
gt.55 3674 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 31 juil. 2017 à 10:32
0
Utile
Bonjour,

Si le carburant n'arrive pas, il faut vérifier le circuit depuis le réservoir !
Si vous entendez un "pscht" en ouvrant le réservoir, c'est que celui-ci est en dépression. Donc faire un essai avec le bouchon du réservoir ouvert et chercher du côté de la mise à l'air libre...
Sinon, vérifier qu'il n'y a pas de saleté au fond du réservoir, qu'aucune durite n'est bouchée, le robinet d'alimentation, le filtre, le carbu...

Cdt.
Commenter la réponse de gt.55