Signaler

Problème de démarrage clio2

Posez votre question alexis65 - Dernière réponse le 26 juil. 2017 à 22:06 par fred.ml
Bonjour, j'ai le même problème sauf que kan je met le contacte et que je freine le clignotant gauche s'allume PK? Et si je laisse le contacte la voiture ne ddemare pas donc je l'etein et je doit de suite tourné la clef pr démarré mais cela marche et aux bout de 3seconde le contact coupe tout seule
Pourquoi esque vous pouvais m'aider ??
Utile
+0
plus moins
Bonjour, tout semble dire que vous avez deux problèmes électriques.
Vérifiez le connecteur du feu arrière gauche, si le connecteur est brulé le problème du clignotant qui s'allume lorsque vous freinez provient de là (mauvaise masse du feu)
Pour le contact c'est surement la même histoire, une connexion électrique défectueuse ou le contacteur de Neiman défectueux ( la connexion chauffe et le courant ne passe plus) et là il faut faire une recherche de panne, vérifier la continuité du + de la batterie jusqu'à la sortir du Neiman et vérifier aussi continuité de la masse en partant du - de la batterie qui va au châssis puis au moteur (câble de masse) .
Le but étant de trouver ou le courant ne passe plus.


Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !