Signaler

Thermomètre déréglé

Posez votre question imemster 3Messages postés mercredi 12 juillet 2017Date d'inscription 12 juillet 2017 Dernière intervention - Dernière réponse le 20 juil. 2017 à 22:06 par gt.55
bonjour
premièrement je suis ravi de rejoindre votre communauté et je tien a vous remercier pour tout le travail que vous faite
maintenant je vais vous parler de mon problème
le thermomètre de de ma voiture (c3 II 2011 1.6 hdi) n'indique pas correctement dans le tableau de bord , dans les chaleur extrême de l’Algérie ou il fait plus de 45° , dans le tableau de bord je peux lire -36° et quand sa fait sa le climatiseur ne se déclenche pas.
dès que la température indiqué sur mon tableau de bord descend a -0° le climatiseur ne marche plus
voila je vous remercie d'avance pour vos repense :D
Afficher la suite 
Utile
+0
plus moins
Alors les amis pas de repense j'ai démonté le Rétroviseur droit j'ai pris la sonde qui s y trouve je les mise dans de l'eau froide ,la température indiqué dans le tableau de bord et la même que la température de l'eau j'ai ensuite utiliser de l'eau chaude la température afficher et aussi la même que celle de l'eau et donc j'ai constaté que le problème de viens pas de la sonde mais d'un autre endroit je ne trouve de solutions je vous demande votre aide s'ils vous plaît
snocky. 19920Messages postés mardi 11 octobre 2011Date d'inscription 11 août 2017 Dernière intervention - 20 juil. 2017 à 19:58
Bjr, probablement une sonde d'habitacle
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

Même avis :
Capteur d'habitacle HS ou débranché, ou plein de poussière devant !
Reste à le localiser...

Cdt
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !