Signaler

Problème électrique Ford cmax 2004

Posez votre question Tatyjul 7Messages postés lundi 10 juillet 2017Date d'inscription 11 juillet 2017 Dernière intervention - Dernière réponse le 1 août 2017 à 18:34 par snocky.
Bonjour
Depuis plusieurs mois et 3 visites chez le garagiste, mon cmax en est toujours au même point: la batterie se décharge rapidement.Alternateur, démarreur injecteurs bougies et batterie changés mais rien n'y fait. Sur le tableau de bord s'affiche divers défaut comme: défaut frein électrique, -60°.. elle a de plus des trous d'air à l'accélération malgré un nettoyage de la vanne egr.Je n'ai pas les moyens d'en changer pour le moment alors merci de votre aide.
Utile
+0
plus moins
Bonjour

défaut frein électrique , voilà vous avez le fautif qui vide votre batterie
Tatyjul 7Messages postés lundi 10 juillet 2017Date d'inscription 11 juillet 2017 Dernière intervention - 10 juil. 2017 à 19:06
Merci mais comment y remédier ?
Répondre
Tatyjul 7Messages postés lundi 10 juillet 2017Date d'inscription 11 juillet 2017 Dernière intervention - 11 juil. 2017 à 08:56
Sachant qu'il n'y a pas que ce défaut qui s'affiche.c'est aléatoire.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bjr,faire une recherche de courant de fuite,de toute évidence il y a un consommateur. On se demande bien ce qu'il faut à votre garagiste pour percuter!!
Tatyjul 7Messages postés lundi 10 juillet 2017Date d'inscription 11 juillet 2017 Dernière intervention - 11 juil. 2017 à 08:55
Ok merci,je vais commencer par rechercher cette fuite.merci
Répondre
Tatyjul 7Messages postés lundi 10 juillet 2017Date d'inscription 11 juillet 2017 Dernière intervention - 11 juil. 2017 à 17:38
Comment je procède avec le multimètre ?!
Répondre
snocky. 20233Messages postés mardi 11 octobre 2011Date d'inscription 10 septembre 2017 Dernière intervention - 11 juil. 2017 à 21:44
Vous vous mettez en ampermetre deja (voir notice quelque fois un câble est à inverser),vous débranchez la cosse - de la batterie, vous mettez le fil rouge du multimetre dessus, et le fil noir sur le plot de la batterie (- tjs) et vous observez la valeur.Ensuite vous débranchez 1 à 1 les fusibles pour voir si la consommation chute (fortement ).Quand vous aurez trouvé le fusible vous aurez trouvé le coupable. Évidemment être à 2 est plus simple...
Répondre
Tatjul- 1 août 2017 à 18:14
Bonjour
J'ai testé tout les fusibles et rien.elle a fonctionné quelques jours avec la batterie chargée mais ce matin plus rien. Elle fume noire au démarrage et à l'accélération et a tendance à vouloir caler en Première...je ne sais plus quoi faire
Répondre
snocky. 20233Messages postés mardi 11 octobre 2011Date d'inscription 10 septembre 2017 Dernière intervention - 1 août 2017 à 18:34
Vous avez trouvé une consommation de combien?
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !