Signaler

Problème de calculateur? Apparemment pas... (Suzuki Alto)

Posez votre question Teffanie 2Messages postés lundi 10 juillet 2017Date d'inscription 10 juillet 2017 Dernière intervention - Dernière réponse le 10 juil. 2017 à 18:03 par renard31
Bonjour,

Je viens de m'inscrire sur ce forum car je suis un peu désespérée avec ma voiture et j'aimerais avoir plusieurs avis avant de retourner pour la 4e fois au garage.

Ma voiture n'a que 3 ans, c'est une Suzuki Alto essence. Je l'ai acheté neuve et j'ai effectué régulièrement tous les entretiens.

Il y a un peu plus de trois mois, elle a commencé à avoir des soucis, apparemment liés au calculateur.

A haute vitesse (au-delà de 120 km/h), elle commence à "hoqueter" (brusques pertes de régime rapides et répétitives). Il est arrivé plusieurs fois à faible vitesse (embouteillages) où le moteur s'arrête tout simplement (je précise: elle ne cale pas. Le moteur s'arrête juste, et je n'ai plus de direction assistée). Je dois attendre quelques secondes et rallumer le moteur. A ce moment-là en tout cas ça fonctionne comme ça...

Aucun voyant ne s'allume avant, que ce soit suites aux hoquets ni avant qu'elle ne s'arrête. Et les soucis semblent arriver toujours quand le moteur est à chaud, après avoir déjà roulé plusieurs dizaines de km (parfois même plus de 100 km)

J'ai donc profité de mon dernier entretien en avril pour demander au garage d'y regarder. Ils n'ont RIEN vu. Donc n'ont rien fait.

Deux semaines plus tard, alors que j'étais sur l'autoroute à haute vitesse (130-140 km/h), la voiture a commencé à hoqueter violemment. Il y avait une aire de repos quelques centaines de mètres plus loin, donc j'ai manœuvré pour y accéder. Alors que je diminuais ma vitesse en sortant sur la bretelle (j'étais encore à 60-70 km/h), le moteur s'est arrêté et impossible de le redémarrer. Je me suis mise sur le côté et j'ai appelé un dépanneur. A son arrivée il a rallumé le moteur comme si de rien n'était. Il a tout de même fait un diagnostic, et il semble que le problème soit lié au calculateur.

Il a livré ma voiture au garage qui a finalement trouvé que EFFECTIVEMENT il y avait un petit souci avec le calculateur. Ils ont fait une mise à jour et m'ont rendu ma voiture (tout est passé sous la garantie).

Quelques semaines plus tard: même souci: hoquets et panne de moteur. J'ai donc envoyé une plainte au service client de Suzuki histoire qu'on prenne enfin mon problème au sérieux.

Suite à la plainte, mon garagiste, pas hyper content a repris ma voiture (il y a 4 semaines... ça a pris son temps) et.... a changé le calculateur (tout ça sous garantie, j'ai récupéré ma voiture il y a 10 jours). Mais m'a fait la morale en me disant qu'il a roulé plusieurs fois avec ma voiture et que LUI n'a jamais eu de soucis avec. Je lui ai rétorqué que je pouvais rouler 150 km sans aucun souci aussi et que soudainement, de manière inattendue, ces soucis arrivent quand même...

Ce week-end j'ai repris ma voiture avec son calculateur tout neuf.... et hop. Même souci. Hoquets (cette fois-ci au ralenti, dans un embouteillage) et de nouveau le moteur qui se coupe. (J'étais à l'arrêt au point mort, je déposais une copine chez elle). Je le dis et le répète (car c'est ce que le gentil garagiste a suggéré la dernière fois....) je n'ai PAS calé. je suspecte donc que le souci ne venait PAS du calculateur...

Bref. Mon garagiste ne me prend pas au sérieux. Il refuse d'admettre que ma voiture a un souci. Je suis OBLIGEE d'aller chez un réparateur agréé Suzuki pour ma voiture car celle-ci est toujours sous garantie, et si je veux toujours pouvoir bénéficier de celle-ci je ne peux pas aller chez un autre.

Donc j'ai pris rendez-vous dans un garage Suzuki à 1h de route de chez moi le week-end qui arrive. Hors de question que je retourne chez mon garagiste habituel...

Mais afin d'éviter le même souci.... Est-ce que quelqu'un ici a déjà eu ce souci? Ou Est-ce que vous SAVEZ de quoi il s'agit? Je commence à désespérer. Je n'y connais RIEN. Et mon garagiste me parle comme si j'étais une menteuse et une idiote. En attendant j'ai peur de rouler avec ma voiture, je ne veux pas que le souci se reproduise à haute vitesse sur l'autoroute...

D'avance merci!
Utile
+1
plus moins
Bjr, les avaries de calculateur sont rarissimes et force est de constater que le pb ne venait pas de là.
Votre véhicule est sous garantie et c'est déjà une bonne nouvelle. Le nouveau concessionnaire sera peut être plus compétent.
De toute évidence votre souci ressemble fortement à un pb de capteur d'angle moteur (même si aucun voyant allumé )
Cette réponse vous a-t-elle aidé ?  
Teffanie 2Messages postés lundi 10 juillet 2017Date d'inscription 10 juillet 2017 Dernière intervention - 10 juil. 2017 à 13:33
Merci pour votre commentaire!

Je note et le mentionnerai à l'autre garagiste (celui-ci a des dizaines d'excellents scores sur internet donc j'espère qu'il prendra un peu plus le temps d'y regarder, et qu'il ne traitera pas mon souci avec autant de suffisance et de mépris que l'autre)
Répondre
snocky. 20315Messages postés mardi 11 octobre 2011Date d'inscription 22 septembre 2017 Dernière intervention - 10 juil. 2017 à 14:59
C'est effectivement surprenant d'autant plus que les recherches de pannes en garantie peuvent s'avérer lucrative pour lui.Au pire suzuki France a évidemment un plateau technique pertinent pour aider le concessionnaire dans ce genre de cas un peu bizarre
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

et pensez à dire aussi au concessionnaire qu'il vérifie , un par un , tous les éléments de l'allumage.
je ne serais pas surpris qu'il y ai un souci du côté des bobines
ou du faisceau
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !