Affichage sur mon tableau de bord"surchauffe moteur"aprés un bip

idéa - 10 juil. 2017 à 07:43 - Dernière réponse :  geo
- 22 juil. 2017 à 10:03
Bonjour,
j'ai une clio3 1.5 dCi eco2, hier j'ai eu un bip et ensuite sur mon tableau de bord en rouge c'était affiché réchauffement moteur et ensuite impossible de redémarrer la voiture.j'ai mis du liquide de refroidissement et ça a coulé en dessous au niveau du radiateur et tout le liquide c'est écoulé.on m'a demandé si j'avais eu des signes au niveau du tableau de bord!!!OUI avant que cela arrive,la veille j'avais remarqué que l'aiguille de température avait monté mais comme je n'ai pas roulé longtemps je n'ai pas trop fait attention.
Ma question et je vous remercie d'avance est: est-ce un gros problème? Est-ce que le moteur est fini
Afficher la suite 

2 réponses

Répondre au sujet
snocky. 21514 Messages postés mardi 11 octobre 2011Date d'inscription 23 février 2018 Dernière intervention - 10 juil. 2017 à 12:53
0
Utile
1
Bjr, en premier lieu, il faut identifier la fuite, réparer, remettre du liquide , purger correctement, et...........observer ce qui se passe!A partir de la vous verrez si il y a des dégâts, avant c'est impossible
Dans ce cas, lorsque le témoin s'allume ou que l'aiguille de temps n'est plus au niveau normal, il y a danger. Vous avez eu une légère fuite de durite ou le commencement d'une rupture du joint de culasse ou votre radiateur percé. Ne retenant pas cette alerte, votre moteur a sans doute serré ou de l'eau est passée par les cylindres, ce qui fait que votre moteur ne veut plus rien savoir.
Commenter la réponse de snocky.