Signaler

C5 HDI 138 [Fermé]

Posez votre question Suzannew 4Messages postés dimanche 25 juin 2017Date d'inscription 26 juin 2017 Dernière intervention - Dernière réponse le 26 juin 2017 à 12:10 par Sourisverte2
Bonjour Snocky,
Je me permets de revenir vers vous concernant la panne de notre C5 de défaut d'huile. Je tiens à vous préciser que le moteur est HS mais ce n'est pas comme vous le supposee la pompe qui a lâché, étabt rappelé que les porte injecteurs avaient été changés à moins de six mois. Nous aimerions savoir si d'autres personnes ont eu le même problème. Ce n'est pas normal qu'un moteur diesel entretenu claque à 160000km !
Vous remerciant à l'avance de l'attention que vous porterez à ma demande,
Bien cordialement
Afficher la suite 
Utile
+0
plus moins
Bjr,

A nouveau, il faut connaître la cause de la casse.Un moteur hs a 160000 kms ca arrive tous les jours, surtout celui ci!Et vous n'aurez aucune prise en charge (sauf a prouver evidemment qu'il y a eu un faute recente du professionnel )
Utile
+0
plus moins
Bonjour

Merci de continuer à écrire uniquement sur le 1er post svp:
http://auto.linternaute.com/forum/affich-161391-concerne-c5-hdi-138-de-2009

Pour répondre il faut cliquer sur le bouton BLEU



:)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !