Accoup c4 picasso

Yzktmcr 4 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 21:26 - Dernière réponse : snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention
- 12 juin 2017 à 22:12
Bonjour,

J'ai absolument besoin de votre aide, je suis propriétaire d'un c4 picasso de 2010 1.6 hdi 110cv, la voiture donne des petits accoups à bas regime entre 1500 et 1750 tr minutes sur tous les rapports avec un bruit au niveau de l'admission , la voiture est déjà passé chez un dieseliste pour ce problème, voici la liste des pièces changer " verification des injecteurs RAS, changement filtre à air et filtre à gasoil, changement rampe à injection, changement capteur de pression, changement debimetre air, changement capteur PMH, verification vanne EGR RAS Après toute ces pièces de changer le problème est toujours là. Je ne sais plus quoi faire... je viens de constater quand débranchant le debimetre la voiture n'avait plus daccoup et roulait comme avant, du coup j'ai racheté un debimetre pensant que le mien étais défectueux mais pas d'amélioration. Si vous avez des idées je suis preneur. Merci.
Afficher la suite 

7 réponses

Répondre au sujet
snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention - 12 juin 2017 à 21:36
0
Utile
4
Bjr, déjà un professionnel à obligation de résultat, vous n'aviez pas à supporter financièrement toutes ces interventions qui n'ont rien changé.
Dans votre malheur, vous avez l'une des pires bête à chagrin(pour être poli) jamais produite, sur laquelle tout (et bien plus encore) est possible, rendant donc hasardeux tout diagnostic.
Dans votre cas, cela ressemble à des micros grippage de turbo (un des innombrable grand classique la dessus)
Yzktmcr 4 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 21:52
Merci pour votre réponse, comment être sur que c'est bien le turbo? Je ne veux pas repartir sur des frais supplémentaires sans être sur. Existe til un moyen de testé le turbo? Vous dite micro grippage pourtant quand je démonte la durite du turbo celui ci a l'air correctement lubrifié! Je ne comprends également pas pourquoi quand je débranche le debimetre la voiture fonctionne correctement. Pour info quand je ne roule pas à bas regime et que jappui un peu plus sur laccelerateur pour monter dans les tours je n'ai pas daccoup. Sinon à part sa, la voiture roule très bien, j'ai voulu tester le turbo en poussant la voiture sur autoroute et elle se comporte très bien même à vitesse excessive. Je suis perdu!
snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention - 12 juin 2017 à 22:00
Ce sont des micro grippage des ailettes. Et malheureusement, c'est souvent aléatoires donc difficilement vérifiable. Quel kilométrage à le véhicule?
Yzktmcr 4 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention > snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention - 12 juin 2017 à 22:00
150000 KLM
snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention - 12 juin 2017 à 22:05
C'est donc déjà un miracle à tout point de vue .....il existe aujourd'hui de bon degrippant turbo, à essayer si amélioration.
Mais ce sont de grosses M. .... à revendre le plus vite possible!
Commenter la réponse de snocky.
Yzktmcr 4 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 22:07
0
Utile
1
Puis-je rouler avec les debimetre debrancher, apparemment cela régle mon problème? Jimagine que cela engendre d'autres problèmes comme surconsommation et pollution!
snocky. 21291 Messages postés mardi 11 octobre 2011Date d'inscription 13 janvier 2018 Dernière intervention - 12 juin 2017 à 22:12
Voila
Commenter la réponse de Yzktmcr