Signaler

Citroën C2

Posez votre question Jue946 - Dernière réponse le 28 mai 2017 à 13:57 par snocky.
Bonjour,

J'ai eu un probleme avec ma voiture c'est une Citroën c2 de 2008 1.4l 75000km

En fait j'étais sur l'autoroute le boyant de la batterie s'est mis à clignoter puis le moteur s'est arrêter, ensuite j'ai redémarrer tout allait bien sauf que je n'avais pas de reprise et je ne pouvais pas aller en rupture au point mort.

Ensuite à l'arrêt le moteur donne l'impression qu'il va caler mais il ne le fait pas. Je ne sais plus quoi faire :(
Ensuite je suis alle chez le garagiste feu vert ils ont passé la balise et apparemment c'est le calculateur qui est non reconnu donc mort... donc je suis un peu dans le stress car on m'a dit que c'etait super et le prix de la voiture si je voulais remplacer par un garage.

J'ai remplacé pas mal de pièce ( courroie distri + pompe à essence + sonde )
Je voulais savoir que que tu en pensais ?
Afficher la suite 
Utile
+0
plus moins
bjr, il faut arrêter de considérer des enseignes comme feu vert comme des garagistes!

Ce sont des clowns incompétents faisant des diagnostics de clowns incompétents .

Vous dites avoir remplacé la distribution, quand et par qui?
snocky. 19530Messages postés mardi 11 octobre 2011Date d'inscription 27 juin 2017 Dernière intervention - 25 mai 2017 à 19:59
la distribution est une piste crédible puisque faite par des amateurs et les symptômes collent.
Un alternateur ça se vérifie avec un simple multimetre mais on peut imaginer que ça été fait. .
Répondre
Jue946 4Messages postés jeudi 25 mai 2017Date d'inscription 28 mai 2017 Dernière intervention - 25 mai 2017 à 22:24
Je te remercie de ta réponse
Je vais voir avec Citroën et je te répondrai pour te dire ce qu'il en est !
Je croise les doigts pour que ce soit Ca mdr
Répondre
snocky. 19530Messages postés mardi 11 octobre 2011Date d'inscription 27 juin 2017 Dernière intervention - 25 mai 2017 à 22:44
Dans votre cas il faut arrêter l'amateurisme.
Répondre
Jue946 4Messages postés jeudi 25 mai 2017Date d'inscription 28 mai 2017 Dernière intervention - 28 mai 2017 à 11:42
Bonjour

J'ai fait de la route avec et après 40km le voyant moteur s'est mis à clignoter et un message est apparu "système anti pollution défaillant" !!
On m'a dit que c'etait le catalyseur c'est vrai ?
Sur le chemin pour chez moi j'avais de reprise on avait l'impression que la voiture roulait au ralenti et ma voiture tremblait un peu et la ppt d'échappement faisait un peu de bruit bizarre

Tu as une idee ?

Merci
Répondre
snocky. 19530Messages postés mardi 11 octobre 2011Date d'inscription 27 juin 2017 Dernière intervention - 28 mai 2017 à 13:57
Le voyant "système antipollution "est une alerte générique. Dire qu'il s'agit du catalyseur sans lire le code défaut est une ânerie. il y a 3000 causes possibles.
Ça ressemble à un souci de bobine d'allumage (qui pourrait expliquer l'ensemble du pb )
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !