Signaler

Panne de démarrages sur c8hdi 2l 107ch

Posez votre question mompelat - Dernière réponse le 1 mai 2017 à 19:42 par mompelat
Bonjour,
J ai un c8 hdi 2l 107ch qui ne démarre pas
En cherchant j y arrive :
À froid il démarre au star pilote et à chaud idem
Pompe injection pas accessible électrovanne? ????
Help me
Afficher la suite 
Utile
+0
plus moins
bonjour
avez vous vérifier les bougies chauffantes ?
mompelat- 1 mai 2017 à 13:58
Pompe de gavage et filtre à gazole changer démarre toujours pas
Répondre
labricole47 8813Messages postés samedi 14 décembre 2013Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 1 mai 2017 à 18:22
vous pouvez changer tout ce que vous voulez si vous ne connaissez pas la cause de la panne c'est la loterie
avez vous vérifier les bougies chauffantes ?
le start pilote y a rien de mieux pour rincer un moteur
Répondre
snocky. 19525Messages postés mardi 11 octobre 2011Date d'inscription 26 juin 2017 Dernière intervention - 1 mai 2017 à 14:29
Le préchauffage s'allume correctement?
Répondre
mompelat- 1 mai 2017 à 19:42
Je ne le vois quasiment jamais le voyant de préchauffage
Répondre
Donnez votre avis
Utile
+0
plus moins
Vérifiez que la pompe de gavage s'enclenche bien quand vous mettez le contact
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !