Perte de vitesse avec regulateur c4 picasso 2014

Grand Q - 26 avril 2017 à 18:42 - Dernière réponse : 11ayyoub 6 Messages postés jeudi 27 avril 2017Date d'inscription 27 avril 2017 Dernière intervention
- 27 avril 2017 à 10:43
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
Sur autoroute avec le regulateur enclenche et la vitesse a 130kms/h et pendant la montee d une grande cote , la vitesse baisse au moins de 10 km/h meme si j essaie d'augmenter avec le + du regulateur .....
Avec l ancien picasso ( le premier modele )aucun souci , on maintenait bien la vitesse quelque soit la cote et le poids du chargement ..
Question a mon garagiste Citroen , pas de retour sur ce probleme ...
Quelqu'un a t' il eut ce souci?????
.
Afficher la suite 

3 réponses

Répondre au sujet
snocky. 21045 Messages postés mardi 11 octobre 2011Date d'inscription 13 décembre 2017 Dernière intervention - 26 avril 2017 à 19:42
0
Utile
Bjr, kilometrage du véhicule?Si vous "prenez la main" sur le regulateur le véhicule accèlère normalement?Si vous avez un limiteur, fonctionne t'il correctement?
Commenter la réponse de snocky.
labricole47 10156 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 26 avril 2017 à 22:58
0
Utile
voir mp ...dernier avertissement !!
Commenter la réponse de labricole47
11ayyoub 6 Messages postés jeudi 27 avril 2017Date d'inscription 27 avril 2017 Dernière intervention - 27 avril 2017 à 10:43
0
Utile
Bonjour
Votre problème ne vient pas du régulateur de vitesse mais plus un manque DD puissance
C'est tout à fait normal de perdre quelques kilomètre/heure sur une pente surtout si le moteur n'est pas puissant
Amicalement
Commenter la réponse de 11ayyoub