Signaler

Problème Renault megane [Fermé]

Posez votre question julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - Dernière réponse le 1 mai 2017 à 13:27 par labricole47
Bonjour Depuis quel que temps j'ai un sousis Avec ma renault megane 1.4 16V Defois Elle demarre une fois sur deux aidez moi svp
Utile
+0
plus moins
bjr, ne démarre pas COMMENT?
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 13:00
Le capteur pmh est un (des très nombreux ) grand classique sur ces moteurs
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 13:02
Ah comment on fait pour savoir si Il est mort Elle demarre Quand La Batterie est bien charger Mais Quand Je fait De petit route Impossible apres à redémarre
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 13:35
prenez la tension de batterie quand le phénomène se produit
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 13:45
La actuellement démarrage impossible
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 14:23
Et ça se lance mais ne démarre pas?Prenez la tension ...
Utile
+0
plus moins
bonjour cela peut provenir de l'anti démarrage ou peut être le capteur pmh qui fait des siennes un passage à la valise serré le bien venu
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 13:15
Bonjour Mais Le sousis c que Elle demarre Avec Des pince et en roue libre La je met la clé j'ai Juste un petit truc qui tourne
Utile
+0
plus moins
la batterie et bonne ??
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 24 avril 2017 à 15:21
si le capteur pmh est mon ordi me le dirai de suite
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 15:43
La Batterie bonne Car charger à fond Elle demarre Mais aujourd'hui Impossible Le demarreur tourne Mais moteur non Je ve regarder apres Mon capteur Pmh Je suis de Dieppe
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 24 avril 2017 à 15:46
ARF moi à Strasbourg si le moteur se lance c'est bon signe quelque empêche le démarrage et c est sûrement électronique grosse panne sur les moteur essence
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 15:48
Defoit le moteur se lance Bien Une fois La batterie chargée Bien Je peux faire 5 démarrage normalement Mais Quand Je roule dison 5 Km Je coupe le moteur Et Impossible à redémarre
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 24 avril 2017 à 15:59
alors c'est ton alternateur qui est hs as tu un voltmetre ?
Utile
+0
plus moins
si sa vient du capteur pmh mon ordi le dirai de suite
Utile
+0
plus moins
J'ai pas :( J'ai changer le demarreur Batterie y'a 3 jour
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 24 avril 2017 à 16:02
c'est sur que c'est Ton alternateur à savoir que a chaque démarrage ton demarreur pompe la totalité de la charge batterie donc avec une bonne batterie pas de problème mais si ton alternateur charge plus quand y a plus de jus ben tu démarre pas
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 16:04
J'espère vraiment j'ai mis le moteur en route hier j'ai retiré La cose plus de ma Batterie Elle c'st mis à broute et j'ai voulu accélérer Elle as cale direct
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 16:04
Il en faudra un... soit vous avez un souci de charge et de tension soit le pmh est défectueux (mais coïncidence qu'elle démarre systématiquement avec les pinces!)
Sans multimetre on arrivera à rien...
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 16:05
Je ve aller vérifiées le Pmh Le nettoyé Car La Voiture a avais pas tourner depuis 3 mois peut être encrassement
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 16:25
C'est affligeant de lire des conneries pareilles. quand vs aurez tout griller je suppose que ce "garage" prendra à sa charge!c'est cool
Utile
-2
plus moins
sinon un autre teste démarre la voiture avec les pinces tu apporte la tension bonne au démarrage et ensuite moteur tournant retiré le câble + (rouge ) de la batterie si la voiture cale au bout d'un temps tu auras compris alternateur hs
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 24 avril 2017 à 16:54
Malheureusement
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 24 avril 2017 à 16:52
snocky merci de nous laisser trankil on se passe de tes commentaires idio qui servent à rien va te cherche d'autre proie
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 16:54
Disons qu'on peut légitimement se poser la question de savoir qui est le plus atteint entre celui qui soutient en 2017 que la terre est plate et celui qui arrive à le croire. ....
Par contre ça serait super sympa que Bob le mécano qui a tout appris sur Google nous dise chez qui il bosse,qu'on puisse prévenir son employeur de le renvoyer en formation en urgence (technique parce que pour la grammaire et l'orthographe c'est sûrement mort)!!!
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 24 avril 2017 à 17:10
pauvre megane, déjà que c'est pas bien fiable à la base,si en plus on la maltraitre avec des manipulations idiotes
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 24 avril 2017 à 17:22
ok julious
Utile
+0
plus moins
Le capteur est nickel Reste plus que l'alternateur
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 25 avril 2017 à 19:53
Bsr j'ai recharger ma Batterie Toute la nuit Je Le remet Impossible a démarrée
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 25 avril 2017 à 20:27
prenez sa tension......une batterie rechargée ne signifie pas qu'elle soit bonne!
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 25 avril 2017 à 20:34
Mon chargeur indicte Que La Batterie est Bonne j'ai du courant Qui passe Mais un petit bruit Tourne Mais le moteur se lance pas :(
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 25 avril 2017 à 20:36
Donc prendre SA TENSION !Au multimetre,ce qui dit votre chargeur NE SIGNIFIE RIEN!
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 25 avril 2017 à 20:37
Et ne pas la prendre juste après la charge. ...attendre quelques heures pour obtenir une tension stable et donc fiable...
Utile
+0
plus moins
Ok je ferait Demain Le courant passe Bien Mais Quand j'ai retiré Le cose + moteur allumer elle c'est mis à brouter et cale ensuite
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 25 avril 2017 à 21:19
On ne va quand même pas revenir sur cette manipulation si???
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 26 avril 2017 à 10:18
Bonjour Donc tester tout Avec un multimètre donc c ok Mais démarrage impossible s matin
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 26 avril 2017 à 10:25
C'est à dire,quelle tension avez vous relevé?
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 26 avril 2017 à 13:22
Oui bien plus que ton petit oiseau porcinet
Utile
+0
plus moins
Bonjour Donc hier j'ai posée La Balise Sur mon véhicule 3 erreur Que j'ai reussut à effacer Mais Maintenant Quand Je tourne la clé la pompe à essence se déclenche bien Mais Aucun signe De demarre Batterie tester hier matin
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 27 avril 2017 à 10:53
On a tjs pas la tension???
Utile
+0
plus moins
Bonjour
Est ce que le voyant antidemarage s'éteint normalement lors du problème ?
Où il clignoté vite où il reste fixe ?
Cordialement
julious76 28Messages postés lundi 24 avril 2017Date d'inscription 1 mai 2017 Dernière intervention - 1 mai 2017 à 07:04
Bonjour centralisation fonctionne Nickel le point rouge clignote defoit doucement ou defoit rapidement on ma dit que Sa pouvais venir du demarreur Car Quand Je met La clé j'ai tout les voyant Mais Quand Je pouce la clé Aucun bruit niveaux moteur
danieldu26 37Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention - 1 mai 2017 à 12:46
Bonjour

Voyant rouge qui clignote vite sur ce model pas de démarreur c'est certain

Ét le voyant rouge qui clignote vite cest qu'il ne reconnaît pas la clef tout simplement

Amicalement
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 1 mai 2017 à 10:10
P.......ça commence à être lourd! un antidemarrage défaillant n'empêche pas un démarreur de tourner,une batterie si!alors il va peut être falloir la vérifier ou vous comptez rester en rade encore longtemps??????
....
danieldu26 37Messages postés vendredi 28 avril 2017Date d'inscription 2 mai 2017 Dernière intervention - 1 mai 2017 à 12:50
Bonjour snocky

Ne t'énerve pas , voyant !
le monsieur a bien dit que son voyant rouge clignotait vite ?

Ét voyant rouge qui clignote vite veut dire antidemarage activée

Anti démarrage tu sais ce que ça veut dire ou pas ?

Amicalement
snocky. 20378Messages postés mardi 11 octobre 2011Date d'inscription 1 octobre 2017 Dernière intervention - 1 mai 2017 à 13:03
Non c'est pour ca
Utile
+0
plus moins
bonjour
au bout de 90 post vous n'avez pas la solution ....il est préférable de demander conseil a votre mécanicien
ce sujet est donc fermé

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !